WordPress.org

Ready to get started?Download WordPress

Profiles

Profile picture of
  • Member Since: November 21st, 2008
  • Find me on:

  • Posted a reply to "Blank line added in feed, causing feed not to work", on the site WordPress Support Forums:
    OK, I've found that deleting blank lines at the end of (and throughout) wp-config.php has…

    6 years ago

  • Posted a reply to "Feeds stopped working! Help!!!", on the site WordPress Support Forums:
    Hmm... Not sure how helpful this is going to be, but I've found that there…

    6 years ago

  • Posted a reply to "Blank line added in feed, causing feed not to work", on the site WordPress Support Forums:
    Yeah, I think I'm having the same sort of problem. FYI, there's also this thread…

    6 years ago

  • Posted a reply to "Feeds stopped working! Help!!!", on the site WordPress Support Forums:
    Yep. Same thing for me. Here's the error message I'm getting with three out of…

    6 years ago

  • Posted a reply to "Can't install second blog with single database", on the site WordPress Support Forums:
    Will do. Thanks for the help! ~G

    6 years ago

  • Posted a reply to "Can't install second blog with single database", on the site WordPress Support Forums:
    Yeah, that was it: .php files with zero bytes. It seems to happen a lot.…

    6 years ago

  • Posted a reply to "Can't install second blog with single database", on the site WordPress Support Forums:
    2- did you check files in wp-includes folder if file size of pluggable.php in upload…

    6 years ago

  • Posted a reply to "Can't install second blog with single database", on the site WordPress Support Forums:
    mercime wrote: $table_prefix should be changed in wp-config.php run install in your new blog again.…

    6 years ago

  • Created a topic, Can't install second blog with single database, on the site WordPress Support Forums

    6 years ago