WordPress.org

Profiles

shurix239

Profile picture of shurix239
  • Member Since: October 5th, 2010
  • @shurix239 on WordPress.org
  • Find me on:

  • Posted a reply to "0 images were uploaded error", on the site WordPress Support Forums:
    Hallo, I solved the problem using this fix https://wordpress.org/support/topic/nextgen-gallery-throws-fatal-php-error-fix I changed the file /plugins/nextgen-gallery/products/photocrati_nextgen/modules/datamapper/package.module.datamapper.php line…

    3 months ago

  • Posted a reply to "0 images were uploaded error", on the site WordPress Support Forums:
    Hallo, the memory limit was increased to 128M, but nothing changed. I have the same…

    4 months ago

  • Posted a reply to "0 images were uploaded error", on the site WordPress Support Forums:
    Here it is Operating System : FreeBSD (64 Bit) Server : Apache/1.3.42 (Unix) PHP/5.2.17 Memory…

    4 months ago

  • Created a topic, 0 images were uploaded error, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Error upload images", on the site WordPress Support Forums:
    Hallo, I have the same issue. 0 images were uploaded. An unexpected error occured. This…

    4 months ago

  • Created a topic, Popup problem, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Compatibility with the plugin All In One WP Security (Login rename problem)", on the site WordPress Support Forums:
    Thank you for the answer. I suppose we can close this topic, as it repeats…

    9 months ago

  • Created a topic, Compatibility with the plugin All In One WP Security (Login rename problem), on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "On mobile device menu does not expand", on the site WordPress Support Forums:
    Thank you very much. It helped.

    1 year ago

  • Created a topic, On mobile device menu does not expand, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "When changing thumbnail, no picture is loaded in left part", on the site WordPress Support Forums:
    Hallo. So the problem was in my functions.php file. There were new lines and spaces,…

    2 years ago

  • Posted a reply to "Перестали работать счётчики после обновления", on the site WordPress Support Forums:
    Спасибо, все заработало.

    2 years ago

  • Posted a reply to "When changing thumbnail, no picture is loaded in left part", on the site WordPress Support Forums:
    Thank you for this suggestion. 1. I deleted the second jquery include on front end…

    2 years ago

  • Posted a reply to "When changing thumbnail, no picture is loaded in left part", on the site WordPress Support Forums:
    Hallo, thank you for participation. Do you need only the link? Or admin access also?…

    2 years ago

  • Posted a reply to "When changing thumbnail, no picture is loaded in left part", on the site WordPress Support Forums:
    Every plugin was deactivated, but nothing has changed. The picture in left part still did…

    2 years ago

  • Posted a reply to "Перестали работать счётчики после обновления", on the site WordPress Support Forums:
    Добрый день, спасибо за плагин. К сожалению, у меня произошло то же самое. Исчезли счетчики…

    2 years ago

  • Posted a reply to ""Rename wp-login.php" plugin update conflict still?", on the site WordPress Support Forums:
    Hallo, thank you for the plugin first. I can say that I also experience that…

    2 years ago

  • Created a topic, When changing thumbnail, no picture is loaded in left part, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Livejournal button ?", on the site WordPress Support Forums:
    Hallo, thank you for Livejournal, it works. The topic can be closed. Thank you

    2 years ago

  • Created a topic, Livejournal button ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multilanguage site (qtranslate plugin) problem", on the site WordPress Support Forums:
    Hallo, thank you for your reply. It solved my problem: add_filter('post_type_link', 'qtrans_convertURL'); from your link.…

    2 years ago

  • Created a topic, Multilanguage site (qtranslate plugin) problem, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Different path value in _ngg_gallery table while creating new gallery", on the site WordPress Support Forums:
    I tried it again 5 minutes ago. Here is the copy from phpmyadmin (_ngg_gallery): gid…

    2 years ago

  • Created a topic, Different path value in _ngg_gallery table while creating new gallery, on the site WordPress Support Forums

    2 years ago

  • Created a topic, NextGen and Post Snippets conflict, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Custom Field Taxonomies] Convert Custom Fields into Taxonomy in WP 2.9, on the site WordPress Support Forums

    6 years ago