WordPress.org

Ready to get started?Download WordPress

Profiles

shorif2000

Profile picture of shorif2000
  • Member Since: November 29th, 2012
  • Find me on:

  • Posted a reply to "slider not displaying correctly or rendering", on the site WordPress Support Forums:
    parent theme was applying border radius which i had to remove. working now.

    1 week ago

  • Created a topic, slider not displaying correctly or rendering, on the site WordPress Support Forums

    1 week ago

  • Created a topic, php warning of mysql query, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, php strict standard, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, does not work when using to replace href or src, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "multiple contact forms on page not working", on the site WordPress Support Forums:
    I had to remove them because it was not working. you can find the forms…

    2 weeks ago

  • Posted a reply to "multiple form with recaptcha not working", on the site WordPress Support Forums:
    I had to remove all the re-capture shortcodes. howver i have realised i cannot generate…

    2 weeks ago

  • Created a topic, multiple form with recaptcha not working, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, multiple fancybox not workin gon same page, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, google recaptacha does not work, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, multiple contact forms on page not working, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, themes style.css not being minified, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "IE 11 not working", on the site WordPress Support Forums:
    the following is a log from ie11 on win 7 , forced in compatibility mode…

    3 weeks ago

  • Posted a reply to "IE 11 not working", on the site WordPress Support Forums:
    if its in compatibility it does not work.

    3 weeks ago

  • Posted a reply to "IE 11 not working", on the site WordPress Support Forums:
    above does nto work

    4 weeks ago

  • Posted a reply to "This plugin is not supported anymore", on the site WordPress Support Forums:
    yes it works perfectly fine for me.

    4 weeks ago

  • Posted a reply to "not working on sidebar widget", on the site WordPress Support Forums:
    used the patch here seems to be working. http://mymonkeydo.com/fancybox-not-working-after-second-click/

    4 weeks ago

  • Created a topic, not working on sidebar widget, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, IE 11 not working, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, change background to dark on load, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Anyway to Include Thumbnail Images", on the site WordPress Support Forums:
    in 1.5.5 I was able to hardcode them in div tags style layout. also display…

    2 months ago

  • Posted a reply to "Easy fix: PHP Notice: Undefined index: clean_optimize", on the site WordPress Support Forums:
    you have the same problem on line 84. i had to place an isset on…

    2 months ago

  • Created a topic, strict standards, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Anyway to Include Thumbnail Images", on the site WordPress Support Forums:
    i am recieveing the following problem. i have set the thumbnail etc in the widget…

    2 months ago

  • Posted a reply to "Anyway to Include Thumbnail Images", on the site WordPress Support Forums:
    as of v1.5.5 it is line 283. it would be really good if author can…

    2 months ago

  • Posted a reply to "Anyway to Include Thumbnail Images", on the site WordPress Support Forums:
    Is there a way to put this in functions.php in child theme instead of overrinding…

    2 months ago

  • Created a topic, not working on custom template, on the site WordPress Support Forums

    2 months ago

  • Created a topic, is_tree() function, on the site WordPress Support Forums

    2 months ago

  • Created a topic, not including custom file, on the site WordPress Support Forums

    2 months ago

  • Created a topic, add post type in wordpress search, on the site WordPress Support Forums

    2 months ago

  • Created a topic, query taking long on update post/page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "recapture is not working", on the site WordPress Support Forums:
    google has updated its recapture to tick box using css

    2 months ago

  • Created a topic, sidebar not showing when get data added, on the site WordPress Support Forums

    2 months ago

  • Created a topic, after overlay not showing in ie, on the site WordPress Support Forums

    3 months ago

  • Created a topic, excellent plugin, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "This plugin is not supported anymore", on the site WordPress Support Forums:
    any update on supporting this yet?. it is an excellent plugin

    3 months ago

  • Created a topic, does not allow me to use shortcode, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "get output with no links", on the site WordPress Support Forums:
    done $lcp_display_output .= "<li>"; $lcp_display_output .= '<a href="'.get_permalink($single).'" title="'.get_the_title($single).'" class="medium magenta awesome"><span>'.get_the_post_thumbnail($single->ID, 'thumbnail') . '<span…

    3 months ago

  • Created a topic, set image size does not work, on the site WordPress Support Forums

    3 months ago

  • Created a topic, set size of auto thumb, on the site WordPress Support Forums

    3 months ago

  • Created a topic, video popup not working, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "get output with no links", on the site WordPress Support Forums:
    you can view on the following url. if you click on the menu about and…

    3 months ago

  • Created a topic, get output with no links, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "api key for maps", on the site WordPress Support Forums:
    if you do use it, you can view statistics

    3 months ago

  • Created a topic, api key for maps, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "No Longer Works 4.0.1", on the site WordPress Support Forums:
    on new version of wordpress i have noticed google provides a tick box instead. is…

    3 months ago

  • Created a topic, recapture is not working, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "disable google fonts", on the site WordPress Support Forums:
    is there a way to do this in child template folder than overriding core file?

    3 months ago

  • Posted a reply to "disable google fonts", on the site WordPress Support Forums:
    see below grep command [root@website-dev plugins]# grep -ir "fonts.googleapis.com" * media-library-assistant/phpDocs/css/.svn/text-base/template.css.svn-base:@import url(http://fonts.googleapis.com/css?family=Crimson+Text|Philosopher|Forum); media-library-assistant/phpDocs/css/template.css:@import url(http://fonts.googleapis.com/css?family=Crimson+Text|Philosopher|Forum);

    3 months ago

  • Created a topic, disable google fonts, on the site WordPress Support Forums

    3 months ago