WordPress.org

Profiles

shindevijaykr

Profile picture of shindevijaykr
  • Member Since: June 28th, 2007
  • @shindevijaykr on WordPress.org
  • Find me on:

  • Posted a reply to Live traffic feature not working, on the site WordPress.org Forums:
    yes still an issue. See the JS error it's showing. admin.liveTraffic.js?ver=6.1.17:664 Uncaught TypeError: Cannot read…

    4 days ago

  • Created a topic, Live traffic feature not working, on the site WordPress.org Forums:
    Not able to see any live traffic on the Live traffic t…

    2 weeks ago

  • Created a topic, 'Page not found' under live traffic not showing anything, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Plugin not working for sidebar group of ads (block), on the site WordPress Support Forums:
    thanks a ton. it's working now!

    1 year ago

  • Posted a reply to WP125 not shown after update to W4.3, on the site WordPress Support Forums:
    hmm.. anyways. I started using AdRotate free version and it's quite impressive. had some issues…

    1 year ago

  • Created a topic, Plugin not working for sidebar group of ads (block), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to WP125 not shown after update to W4.3, on the site WordPress Support Forums:
    here is the core change from wordpress 4.3 that is causing the issue: https://gist.github.com/chriscct7/d7d077afb01011b1839d (Plugins…

    1 year ago

  • Posted a reply to WP125 not shown after update to W4.3, on the site WordPress Support Forums:
    tried adplugg but free plan supports only 100,000 impressions per month :( anyone any other…

    1 year ago

  • Posted a reply to WP125 not shown after update to W4.3, on the site WordPress Support Forums:
    same problem here. Not loading anything at the place of ads. :( hope author is…

    1 year ago

  • Created a topic, PHP MySQLi error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Wordfence unable to block XMLRPC attacks, on the site WordPress Support Forums

    1 year ago

  • Created a topic, All hits showing many hits to non-existent page having google analytics domain, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WpTouch not working at all on my site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Error loading stylesheet, on the site WordPress Support Forums:
    still no luck. now there is different issue. when I put the url "http://www.softwaretestinghelp.com/wp-content/plugins/google-sitemap-generator/sitemap.xsl" after…

    2 years ago

  • Posted a reply to Error loading stylesheet, on the site WordPress Support Forums:
    hi arnee can you please help me on this. not sure where is the issue.…

    2 years ago

  • Posted a reply to Error loading stylesheet, on the site WordPress Support Forums:
    tried that as well but no luck. Now getting different error: "Error loading stylesheet: Parsing…

    2 years ago

  • Posted a reply to Error loading stylesheet, on the site WordPress Support Forums:
    hey I uncheched the 'use default' option and added stypesheet url as http://softwaretestinghelp.com/wp-content/plugins/google-sitemap-generator/sitemap.xsl but still…

    2 years ago

  • Posted a reply to Error loading stylesheet, on the site WordPress Support Forums:
    I have set the baseurl as per my last comment and still no luck. it…

    2 years ago

  • Posted a reply to Error loading stylesheet, on the site WordPress Support Forums:
    thanks. so should I set the baseurl as "http://www.softwaretestinghelp.com/" Do I need to regenerate sitemap?…

    2 years ago

  • Created a topic, Error loading stylesheet, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Showing captach below the SUBMIT button for comment form, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to No working this plugin on my website, on the site WordPress Support Forums:
    Hi The plugin is still enabled on my site with all valid configurations but now…

    3 years ago

  • Created a topic, Two issues after enabling the plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not sure how to configure CDN part, on the site WordPress Support Forums:
    FYI I've read the FAQ page and still finding above issue to configure CDN. I'm…

    3 years ago

  • Created a topic, Not sure how to configure CDN part, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Does it work with CDN?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Is this plugin affecting website SEO?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Is this plugin affecting website SEO?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, No working this plugin on my website, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Test Cache not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Plugin CSS Not working on my site, on the site WordPress Support Forums

    4 years ago