WordPress.org

Profiles

shecky

Profile picture of shecky
  • Member Since: January 8th, 2010
  • @shecky on WordPress.org
  • Find me on:

  • Posted a reply to Field name problem with ACF 5.5.0, on the site WordPress.org Forums:
    No news???

    3 days ago

  • Created a topic, Field name problem with ACF 5.5.0, on the site WordPress.org Forums:
    Today I installed the latest update of ACF PRO (ver. 5…

    6 days ago

  • Posted a reply to Shorttag "cookie-control" don't disable cookies, on the site WordPress Support Forums:
    For your information, seems that the value ?nocookie=1 does not work ------------------------------------------------------------------------- Per tua maggiore…

    1 year ago

  • Created a topic, Shorttag "cookie-control" don't disable cookies, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Shortcut [cookie-control] transaltion problem, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Missing CSS folder in zip files, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Javascript little bug, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Not working visual edit and button in WP 3.9, on the site WordPress Support Forums:
    Same problem for me :-( My WordPress version is 3.9, Crayon version is 2.6.0 Crayon…

    3 years ago

  • Created a topic, Please, update Google SDK, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to support for bbpress 2.3?, on the site WordPress Support Forums:
    There are some bugs to fix in bbpress-signature.php, so open this file and: ( 1…

    4 years ago

  • Posted a reply to Bug: Login/link with Google is no longer working, on the site WordPress Support Forums:
    Martin, error is caused by incorrect configuration of the Google application, not from plugin. Apply…

    4 years ago

  • Posted a reply to Latest version (1.4.53) no longer working, on the site WordPress Support Forums:
    Try to delete and recreate the Google application mr_narcan ;-)

    4 years ago

  • Posted a reply to Bug: Login/link with Google is no longer working, on the site WordPress Support Forums:
    Fix in my site works... :-( Try to delete and recreate the Google application ;-)

    4 years ago

  • Posted a reply to Not work, on the site WordPress Support Forums:
    Solution is here: http://wordpress.org/support/topic/bug-loginlink-with-google-is-no-longer-working?replies=7 ;-)

    4 years ago

  • Posted a reply to Latest version (1.4.53) no longer working, on the site WordPress Support Forums:
    I have find the problem, guys!!! And this is the solution: - Open file nextend-google-connect.php.…

    4 years ago

  • Posted a reply to Bug: Login/link with Google is no longer working, on the site WordPress Support Forums:
    I have find the problem, guys!!! - Open file nextend-google-connect.php. - Find in row 265…

    4 years ago

  • Created a topic, Latest version (1.4.53) no longer working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Unlink url is wrong, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Unlink url is wrong, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Support for Custom Post, on the site WordPress Support Forums:
    I resend the mail just now. I'm a developer and know very well WordPress and…

    4 years ago

  • Posted a reply to Support for Custom Post, on the site WordPress Support Forums:
    Hi Otto! Mail addres is right? Can you explain how use sfc_publish_post_types and where I…

    4 years ago

  • Posted a reply to Support for Custom Post, on the site WordPress Support Forums:
    Hi Otto. Thanks for reply. I sent code to otto@ottodestruct.com on 30 November. Can you…

    4 years ago

  • Created a topic, Support for Custom Post, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to PRE and CODE button not show with bbPress 2.2.2, on the site WordPress Support Forums:
    I forgot: no javascript error occurs!

    4 years ago

  • Created a topic, PRE and CODE button not show with bbPress 2.2.2, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Italian Translation, on the site WordPress Support Forums:
    Ciao Manuel. Mandami la tua mail via PM che ti giro i files ;-)

    4 years ago

  • Created a topic, Italian Translation, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] Warning in Dashboard (WP ver. 3.4), on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Official" Help Forum for Facebook Fan Box Cache, on the site WordPress Support Forums:
    Mail sent ;-) Regards. Davide.

    5 years ago

  • Posted a reply to "Official" Help Forum for Facebook Fan Box Cache, on the site WordPress Support Forums:
    Hi Donald! Your plugin is wonderful, but there is a potential problem. For retrieve image…

    5 years ago

  • Posted a reply to [Plugin: Contact Form 7] How to change the validation style from scripts.js ?, on the site WordPress Support Forums:
    Give at link attribute rel=lightbox ;-)

    6 years ago

  • Posted a reply to [Plugin: Contact Form 7] How to change the validation style from scripts.js ?, on the site WordPress Support Forums:
    I did a double copy and paste, sorry =P See you later.

    6 years ago

  • Posted a reply to [Plugin: Contact Form 7] How to change the validation style from scripts.js ?, on the site WordPress Support Forums:
    Remove all your code and try this: into.parent().parent().css('background-color', 'red');

    6 years ago

  • Posted a reply to [Plugin: Contact Form 7] How to change the validation style from scripts.js ?, on the site WordPress Support Forums:
    Try with this: parentDiv.css(backgroundColor, 'red'); or whit this: parentDiv.css('background-color', 'red'); Note: put $ before ;-)

    6 years ago

  • Posted a reply to [Plugin: WPBook] No Facebook Fan Page posting, on the site WordPress Support Forums:
    I don't know grindersinc, because no comments made on Facebook...

    6 years ago

  • Posted a reply to [Plugin: WPBook] No Facebook Fan Page posting, on the site WordPress Support Forums:
    YEEEESSSS!!! Now is al ok! Thanks, mate!

    6 years ago

  • Posted a reply to [Plugin: WPBook] No Facebook Fan Page posting, on the site WordPress Support Forums:
    @ John Sorry mate. I haven't grant permission at application to post in fan page.…

    6 years ago

  • Created a topic, [Plugin: WPBook] No Facebook Fan Page posting, on the site WordPress Support Forums

    6 years ago

Plugins