WordPress.org

Profiles

Shadow212

Profile picture of Shadow212
  • Member Since: August 28th, 2012
  • @shadow212 on WordPress.org
  • Find me on:

  • Posted a reply to No Longer Sending, on the site WordPress Support Forums:
    D, Thanks so much for the information! I tried your suggestion and it worked. So…

    1 year ago

  • Posted a reply to No Longer Sending, on the site WordPress Support Forums:
    I'm having this problem, too. I updated to to version 4.7.9 yesterday, and after years…

    1 year ago

  • Posted a reply to Error - Empty string for 'card', on the site WordPress Support Forums:
    Stephen, Oops. Not sure how I missed that! But you're right--that was the problem. I'm…

    2 years ago

  • Created a topic, Error - Empty string for 'card', on the site WordPress Support Forums

    2 years ago

  • Created a topic, Bluehost Shared SSL Problems, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Form Submissions Blank, on the site WordPress Support Forums:
    Kevin, I resent the files. Hopefully they came through this time.

    4 years ago

  • Posted a reply to Form Submissions Blank, on the site WordPress Support Forums:
    Were you able to find anything?

    4 years ago

  • Posted a reply to Form Submissions Blank, on the site WordPress Support Forums:
    Sure. I'll PM those to you. Anything will help!

    4 years ago

  • Posted a reply to Form Submissions Blank, on the site WordPress Support Forums:
    I was able to get to the appropriate table via phpMyAdmin and export the file…

    4 years ago

  • Posted a reply to Form Submissions Blank, on the site WordPress Support Forums:
    It was 2.0.X to the newest version. Now, I'm not sure if happened between the…

    4 years ago

  • Created a topic, Form Submissions Blank, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to backup includes files outside wordpress folder, on the site WordPress Support Forums:
    I, too, am having this problem, among other things (like timing out).

    4 years ago

  • Created a topic, Comments not showing up in registration emails?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Email Users] Email group function not working., on the site WordPress Support Forums:
    You know, I don't know. I don't believe so. I don't think I receive mail…

    4 years ago

  • Created a topic, [Plugin: Email Users] Email group function not working., on the site WordPress Support Forums

    4 years ago