WordPress.org

Profiles

Profile picture of
  • Member Since: January 1st, 2006
  • @sesame on WordPress.org
  • Find me on:

  • Posted a reply to Gap above header after upgrading to WordPress 3.1, on the site WordPress Support Forums:
    Okay, I just realized...the gap is gone as soon as I log out of the…

    6 years ago

  • Created a topic, Gap above header after upgrading to WordPress 3.1, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Gap above header after upgrading to WordPress 3.1, on the site WordPress Support Forums

    6 years ago

  • Created a topic, How to exclude an ad banner from pagination, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Cannot edit pages, on the site WordPress Support Forums

    9 years ago

  • Created a topic, HTML coding between H2 and image, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Partial feed option not working, on the site WordPress Support Forums:
    Hi, No, I didn't change anything and it is still showing up as full feed.…

    9 years ago

  • Posted a reply to Partial feed option not working, on the site WordPress Support Forums:
    The partial feed still doesn't work. I remember it was publishing as full feed even…

    9 years ago

  • Created a topic, Partial feed option not working, on the site WordPress Support Forums

    9 years ago

  • Created a topic, HELP! Problem with my feeds, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Line breaks for categories?, on the site WordPress Support Forums:
    Okay, I got it figured out. I needed to add a white block and that…

    9 years ago

  • Created a topic, Line breaks for categories?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Is my header align or not?, on the site WordPress Support Forums:
    Hey genkisan, thanks for looking out! :)

    9 years ago

  • Created a topic, Is my header align or not?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Smiley at the bottom after upgrade to 2.2, on the site WordPress Support Forums:
    Hey Dgold, Thanks for pointing out! I got it figured out thanks to your advice.…

    10 years ago

  • Created a topic, Smiley at the bottom after upgrade to 2.2, on the site WordPress Support Forums

    10 years ago

  • Created a topic, Visual Editor not working under v 2.2, on the site WordPress Support Forums

    10 years ago

  • Created a topic, Why my partial feed option is not working?, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to I want one of the DIV blocks in sidebar.php file to be shown only at index page, on the site WordPress Support Forums:
    Hi Rocky, Did you get this figure out? Cos I'm trying to do the same.…

    10 years ago

  • Created a topic, Conditional tag for link on index page, on the site WordPress Support Forums

    10 years ago

  • Created a topic, Shortstat error, on the site WordPress Support Forums

    10 years ago

  • Created a topic, New version 2.0.3 generates link pop ups?, on the site WordPress Support Forums

    10 years ago

  • Created a topic, Gap with new header under IE, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Spams with ver 2.0.2, on the site WordPress Support Forums:
    Hey Kafkaesqui, Thanks for helping to clear my mind and also for the pointer. Will…

    11 years ago

  • Created a topic, Spams with ver 2.0.2, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Must I upgrade to 2.0.2, on the site WordPress Support Forums:
    Hi devilmaycry, just want to thank you for giving me this pertinent info. I've taken…

    11 years ago

  • Posted a reply to How do I know if I've the latest 2.0.2 version?, on the site WordPress Support Forums:
    Hi vkaryl, thanks for the prompt response! :) Now I can blog in peace! Yipee!

    11 years ago

  • Created a topic, How do I know if I've the latest 2.0.2 version?, on the site WordPress Support Forums

    11 years ago

  • Created a topic, Must I upgrade to 2.0.2, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Graphics don't load up well in IE, on the site WordPress Support Forums:
    Hi Podz and tsguitar, Thanks for your quick response! :) I went through the information…

    11 years ago

  • Created a topic, Graphics don't load up well in IE, on the site WordPress Support Forums

    11 years ago