WordPress.org

Profiles

  • Member Since: July 11th, 2019
  • Find me on:
  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    Hi @ALL, SOLVED: I just kept ALL settings on WP fastest, just deactivated following Combine…

    4 weeks ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    Hi @aahulsebos If i deactivate WP Fastest Cache, it works! The Cookie is not loading…

    1 month ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    Hi @aahulsebos I mean the cookie still appears :( I understand: What exactly should i…

    1 month ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    Hi @aahulsebos I have done exaclty, what you wrote, but it did not work :(…

    1 month ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    Hi @aahulsebos PERFECT! I really appreciate your great support!

    1 month ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    I appreciate :) I will wait then and see. Thanks!

    1 month ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    Hi @aahulsebos @optimizingmatters thanks for your both help, but unfortunately it did not work :(…

    1 month ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    hello @aahulsebos I have deactivated that option, but it did not help. it is still…

    1 month ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    Hey @rogierlankhorst you mean the following option with wp fastest cache: Disable Emojis: You can…

    1 month ago

  • Posted a reply to Some new Facebook Cookie, on the site WordPress.org Forums:
    Hi @rogierlankhorst thanks for you explanation, you are correct, i forgot, that we lately installed…

    1 month ago

  • Created a topic, Some new Facebook Cookie, on the site WordPress.org Forums:
    Hello again lovely Complianz-Team, I will say it agai…

    1 month ago

  • Posted a reply to Problem with Astra Theme Customizer, on the site WordPress.org Forums:
    thanks for the update! Perfect, your great! have a nice week :)

    2 months ago

  • Posted a reply to Problem with Astra Theme Customizer, on the site WordPress.org Forums:
    what is a branche? and why should i replace the entire function.php when it is…

    2 months ago

  • Posted a reply to Problem with Astra Theme Customizer, on the site WordPress.org Forums:
    Hi @rogierlankhorst perfect! problem solved :) so what was the issue? Will the problem come…

    2 months ago

  • Posted a reply to Problem with Astra Theme Customizer, on the site WordPress.org Forums:
    I found the function.php, but wont find in it: cmplz_is_pagebuilder_preview not sure what to replace?…

    2 months ago

  • Posted a reply to Problem with Astra Theme Customizer, on the site WordPress.org Forums:
    Hi @rogierlankhorst where can i find it? cmplz_is_pagebuilder_preview() in functions.php in my theme functions.php? or…

    2 months ago

  • Posted a reply to Problem with Astra Theme Customizer, on the site WordPress.org Forums:
    Hi @rogierlankhorst ineed, I use elementor also :) following url is shown when i click…

    2 months ago

  • Created a topic, Problem with Astra Theme Customizer, on the site WordPress.org Forums:
    Hello, first of all, again thanks for the best GDPR C…

    2 months ago

  • Posted a reply to Bezahlmöglichkeiten werden nicht geladen, on the site WordPress.org Forums:
    Hi @aweissinpsyde eine letze Frage noch. Aktuell ist bei PayPal als Auto-Weiterleitung des Kunden unsere…

    2 months ago

  • Posted a reply to Facebook Log in Valid OAuth Redirect URIs + Site Url, on the site WordPress.org Forums:
    How can I find out, which plug ins, uses what exactly of google? I am…

    2 months ago

  • Posted a reply to Facebook Log in Valid OAuth Redirect URIs + Site Url, on the site WordPress.org Forums:
    any help please?

    2 months ago

  • Posted a reply to Design Edit Function not working?, on the site WordPress.org Forums:
    Hi @kimvt1991 this is weird now: So on the Store front theme it worked and…

    2 months ago

  • Posted a reply to Payment Options not loading/showing, on the site WordPress.org Forums:
    Hi @diana_burduja fianlly i got it! sooo since we also deliever to other countrys, PayPalPlus…

    2 months ago

  • Posted a reply to Bezahlmöglichkeiten werden nicht geladen, on the site WordPress.org Forums:
    Hallo @aweissinpsyde soooo finally habe ich es lösen können: Da wir auch nach Österreich liefern,…

    2 months ago

  • Posted a reply to Fatal Error :S, on the site WordPress.org Forums:
    Hi @yithemes Yes, it works when switching to a default them. But this is not…

    2 months ago

  • Posted a reply to Buttons on mobile look weird :S, on the site WordPress.org Forums:
    Hi again @diana_burduja Thanks for the warm and true words! I agree with you :)…

    2 months ago

  • Posted a reply to Payment Options not loading/showing, on the site WordPress.org Forums:
    Hi @diana_burduja thanks for the quick answer. This is weird, that it is working for…

    2 months ago

  • Posted a reply to Bezahlmöglichkeiten werden nicht geladen, on the site WordPress.org Forums:
    PS: Wenn man die Seite refreshed, werden auch alle Bezahlmöglichkeiten geladen und angezeigt. Das kann…

    2 months ago

  • Posted a reply to Payment Options not loading/showing, on the site WordPress.org Forums:
    PS: It will work, after you reload the site. But I can not expect that…

    2 months ago

  • Created a topic, Bezahlmöglichkeiten werden nicht geladen, on the site WordPress.org Forums:
    Hallo, nochmals herzlichen Dank für all die Hilfe hi…

    2 months ago

  • Created a topic, Payment Options not loading/showing, on the site WordPress.org Forums:
    Hello, today finally i got evrything to work! Thanks …

    2 months ago

  • Posted a reply to Buttons on mobile look weird :S, on the site WordPress.org Forums:
    PS: A quick update: I could set the width of my astra theme buttons much…

    2 months ago

  • Posted a reply to Buttons on mobile look weird :S, on the site WordPress.org Forums:
    Hi @diana_burduja thanks for the quick answer! Unfortunately It did not work with the custom…

    2 months ago

  • Posted a reply to Facebook Log in Valid OAuth Redirect URIs + Site Url, on the site WordPress.org Forums:
    PPS: On my staging site, same wordpress+astra 2.0 theme, and nearly all same settings it…

    2 months ago

  • Posted a reply to Facebook Log in Valid OAuth Redirect URIs + Site Url, on the site WordPress.org Forums:
    Hello, ty! it worked now :) PS: i got following error for google log in:…

    2 months ago

  • Posted a reply to Design Edit Function not working?, on the site WordPress.org Forums:
    Hi, here you go: https://imgur.com/n8jHhk5 thanks! nothing is really happening, when i click on edit...

    2 months ago

  • Posted a reply to Design Edit Function not working?, on the site WordPress.org Forums:
    Hi, how and where can i see that? It is just doing nothing when i…

    2 months ago

  • Created a topic, Facebook Log in Valid OAuth Redirect URIs + Site Url, on the site WordPress.org Forums:
    Hello, first of all, thank you very much for that gre…

    2 months ago

  • Created a topic, Fatal Error :S, on the site WordPress.org Forums:
    Hello, I get following Error on my site after activat…

    2 months ago

  • Created a topic, Buttons on mobile look weird :S, on the site WordPress.org Forums:
    Hello, first of all, thank you very much for the grea…

    2 months ago

  • Created a topic, TOP PLUG INS + SUPPORT!, on the site WordPress.org Forums:
    JUST GREAT OVER ALL!

    2 months ago

  • Posted a reply to Facebook Pixel/Cookie, on the site WordPress.org Forums:
    closed :)

    2 months ago

  • Posted a reply to Facebook Pixel/Cookie, on the site WordPress.org Forums:
    PERFECT! Thank you very much @rogierlankhorst it worked! :) Best support ever! 5 Stars are…

    2 months ago

  • Posted a reply to Standard-Payment-Gateway zeigt keine Auswahl an, on the site WordPress.org Forums:
    Hallo @aweissinpsyde alles gemacht und versucht, leider vergebens...ich kann inzwischen damit leben. Gibt es eine…

    2 months ago

  • Created a topic, Design Edit Function not working?, on the site WordPress.org Forums:
    Hello, I am using the newst versions of wordpress + a…

    2 months ago

  • Posted a reply to Facebook Pixel/Cookie, on the site WordPress.org Forums:
    Hi @rogierlankhorst This is weird, I thought so too :S But it seems that still…

    2 months ago

  • Posted a reply to Facebook Pixel/Cookie, on the site WordPress.org Forums:
    Hey @rogierlankhorst thanks for the quick update! yes, you are right, i used 2 different…

    2 months ago

  • Posted a reply to Facebook Pixel/Cookie, on the site WordPress.org Forums:
    I have now tried following: !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init',…

    2 months ago

  • Posted a reply to “Products Are Missing From Your Catalogs”, on the site WordPress.org Forums:
    thanks a lot! all solved :)

    2 months ago

  • Posted a reply to “Products Are Missing From Your Catalogs”, on the site WordPress.org Forums:
    Hi @pixelyoursite WOW! that was fast and great help : 1. SOLVED! just for my…

    2 months ago