WordPress.org

Profiles

sequeira

Profile picture of sequeira
  • Member Since: October 4th, 2012
  • Find me on:

  • Posted a reply to "Still with same product issue", on the site WordPress Support Forums:
    I have the 3.8.11.1. This issue comes since 3.8.9. Probably it's a issue with some…

    2 years ago

  • Created a topic, Still with same product issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Test Email Won't Send", on the site WordPress Support Forums:
    same problem here. Help please! Back to 2.4.14

    2 years ago

  • Posted a reply to "Big problem in function php", on the site WordPress Support Forums:
    done!

    2 years ago

  • Posted a reply to "Big problem in function php", on the site WordPress Support Forums:
    I'm trying to get the login and pass . I did not create the site.…

    2 years ago

  • Created a topic, Big problem in function php, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Todays error (warning parameter 1 to be array ; 404 not found)", on the site WordPress Support Forums:
    wow. thanks for the tip. I had reactivated some plugins that I thought were the…

    3 years ago

  • Created a topic, Todays error (warning parameter 1 to be array ; 404 not found), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "The server can not find the requested page", on the site WordPress Support Forums:
    thanks and sorry

    3 years ago

  • Posted a reply to "The server can not find the requested page", on the site WordPress Support Forums:
    I've got 2 error messages today. Warning: current() expects parameter 1 to be array, string…

    3 years ago

  • Posted a reply to "The server can not find the requested page", on the site WordPress Support Forums:
    Hi. Same error here. What could be? Help please. I read some about hacking thing.…

    3 years ago

  • Posted a reply to "[Plugin: WP e-Commerce] Products Page empty, has no products", on the site WordPress Support Forums:
    Yep...same problem and none of the solutions works with me. I'm back to 3.8.8.5.

    3 years ago

  • Posted a reply to "WP Admin Block Updated", on the site WordPress Support Forums:
    Hi When I install the plugin, only the Admin ID 1 is able to enter…

    3 years ago