WordPress.org

Profiles

semky

Profile picture of semky
  • Member Since: September 14th, 2009
  • @semky on WordPress.org
  • Find me on:

  • Posted a reply to "add page to singe.php", on the site WordPress Support Forums:
    do a thumbnail, or a link or a (you say one page) cut and paste.…

    4 weeks ago

  • Created a topic, error's + no shortcode, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Just a broken image", on the site WordPress Support Forums:
    this is where I mark it resolved

    2 months ago

  • Created a topic, Works Great -Must have pretty permalinks, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Just a broken image", on the site WordPress Support Forums:
    Yes My Bad. I see where in installation of plugin. Clearly states pretty permalinks must…

    2 months ago

  • Posted a reply to "Just a broken image", on the site WordPress Support Forums:
    Ok purged everything, and only have the one plugin activated. When looking at the html…

    2 months ago

  • Posted a reply to "Just a broken image", on the site WordPress Support Forums:
    yes fixed the off set warnings. no luck on the rest. I have tried changing…

    2 months ago

  • Created a topic, png upgrade problem, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Just a broken image", on the site WordPress Support Forums:
    Ok In there but I think wp does not like SVG files.

    2 months ago

  • Created a topic, Just a broken image, on the site WordPress Support Forums

    2 months ago

  • Created a topic, another plugin must be blocking it., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "How should I include this PHP file?", on the site WordPress Support Forums:
    There are plugins to include fies with a short code. and plugins to execute php…

    3 months ago

  • Posted a reply to "Authentication Username won't save and Test fails", on the site WordPress Support Forums:
    I am happy this was resolved. Not. I am having the same problem. Continuing to…

    3 months ago

  • Posted a reply to "Apache not seeing php files", on the site WordPress Support Forums:
    don't suppose it's a htacces issue, or an apache config. if using redhat linux. it…

    4 months ago

  • Posted a reply to "What could prevent PHP scripts from working in WordPress?", on the site WordPress Support Forums:
    I have heard of host applying restrictions on php code was publicly writable. so proper…

    5 months ago

  • Posted a reply to "blank space in front of opening php tags", on the site WordPress Support Forums:
    Permissions, that was a good answer or direction.

    7 months ago

  • Posted a reply to "The plugin doesn't work on PHP version 7", on the site WordPress Support Forums:
    I use ezphp plugin with 1and 1 . still working but I did have to…

    7 months ago

  • Posted a reply to ""Search" missing "S" in the search bar", on the site WordPress Support Forums:
    To apply another fix I Changed Placeholder from Search to "_ Search" The underscore is…

    9 months ago

  • Posted a reply to "Export and Short Code Builder Not Functioning", on the site WordPress Support Forums:
    I have 62 plugins, but narrowed it down to Date and Time widget. I will…

    9 months ago

  • Posted a reply to "Export and Short Code Builder Not Functioning", on the site WordPress Support Forums:
    Yes it was A widget but it was one that I did some modifications to…

    9 months ago

  • Posted a reply to "Export and Short Code Builder Not Functioning", on the site WordPress Support Forums:
    Same problem, although I get no yellow at all. or suggested short code. using on…

    10 months ago

  • Created a topic, yes still shows up in sitemap :), on the site WordPress Support Forums

    12 months ago

  • Created a topic, Need but no go, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "No working example", on the site WordPress Support Forums:
    Well your working example needs a login.

    1 year ago

  • Created a topic, excellent, on the site WordPress Support Forums

    2 years ago

  • Created a topic, auto scales, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Instructions, on the site WordPress Support Forums

    2 years ago

  • Created a topic, simple and works, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "please make meta data hidden", on the site WordPress Support Forums:
    Fixed my problem. by doing a search/replace on arsp_options and changing to _arsp_options. it changed…

    2 years ago

  • Created a topic, anyone have this workin ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, short code helper, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "where is template folder", on the site WordPress Support Forums:
    Only workds in the visual editor - - Does not show up on full screen…

    2 years ago

  • Created a topic, where is template folder, on the site WordPress Support Forums

    2 years ago

  • Created a topic, please make meta data hidden, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to set data through PHP", on the site WordPress Support Forums:
    actually at this point I find it is C F S that is blocking my…

    2 years ago

  • Posted a reply to "How to set data through PHP", on the site WordPress Support Forums:
    It does not show up in the dashboard, WP Version 3.9.1 CWD 1.4 It is…

    2 years ago

  • Created a topic, Displays local pc time, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "WP-admin inaccessible", on the site WordPress Support Forums:
    probably was the way WordPress sets it's internal addressing. I could see where it was…

    3 years ago

  • Posted a reply to "WP-admin inaccessible", on the site WordPress Support Forums:
    I sent 1 and 1 and email regrading this a few minutes ago. good to…

    3 years ago

  • Posted a reply to "Getting error msg after install of easy wiget.", on the site WordPress Support Forums:
    activated ok with no error, but haven't done any testing yet.

    3 years ago

  • Created a topic, Getting error msg after install of easy wiget., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Trouble with manual installation on 1and1.co.uk", on the site WordPress Support Forums:
    with 1&1 and filezilla there should me a mention of changing the permissions. once you…

    4 years ago

  • Created a topic, It worked, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Supple Forms] works in mu, on the site WordPress Support Forums

    7 years ago

  • Replied to topic in the WPMU forums, WordPress MU and Sub-Domains question

    7 years ago

  • Replied to topic in the WPMU forums, Install Development WpMu on linux fedora PROBLEMS

    7 years ago

  • Replied to topic in the WPMU forums, Will Not Recognize Subdomains

    7 years ago

Plugins