WordPress.org

Profiles

seezee

Profile picture of seezee
  • Member Since: February 2nd, 2012
  • Find me on:

  • Created a topic, Hashes file (again), on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "WSOD on multisite login", on the site WordPress Support Forums:
    You many have to FTP to your plugin folder to remove the plugin. Best of…

    2 months ago

  • Posted a reply to "Character count not working.", on the site WordPress Support Forums:
    Resolved (for now).

    3 months ago

  • Posted a reply to "Character count not working.", on the site WordPress Support Forums:
    Well, crikey. I just checked & it's working now. I've been working on various custom…

    3 months ago

  • Created a topic, Character count not working., on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Accordions mobile view", on the site WordPress Support Forums:
    cubecolour: I know you want to keep the plugin without a settings screen, but would…

    3 months ago

  • Created a topic, Need help eliminating spam/feature request, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Works, but feature light", on the site WordPress Support Forums:
    I use Contact Form 7, but many of my clients also use Gravity Forms. Those…

    5 months ago

  • Posted a reply to "Revert to old accordion behavior", on the site WordPress Support Forums:
    You may want to start a new thread, since this was marked 'resolved' by the…

    5 months ago

  • Created a topic, WSOD on multisite login, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Works, but feature light, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Update caused map to dissapear", on the site WordPress Support Forums:
    That helped. I tracked down the error to a plugin I wrote that, among other…

    7 months ago

  • Posted a reply to "Questions & answers variable doesn't work", on the site WordPress Support Forums:
    Never mind. I see this has to be configured on the quiz text settings page,…

    7 months ago

  • Created a topic, Questions & answers variable doesn't work, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Update caused map to dissapear", on the site WordPress Support Forums:
    The previous version, v1.8.0 released on 31 August, changed a bunch of things though. Could…

    7 months ago

  • Created a topic, Update caused map to dissapear, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Compatibility w/ CF7 v3.9", on the site WordPress Support Forums:
    I installed it a few days ago. Thanks.

    8 months ago

  • Posted a reply to "Server Error (White Screen of Death", on the site WordPress Support Forums:
    Closing this ticket. I wound up installing a different plugin.

    8 months ago

  • Posted a reply to "Server Error (White Screen of Death", on the site WordPress Support Forums:
    Should have mentioned I already tried that. It didn't work. Also made sure /cache &…

    8 months ago

  • Created a topic, Server Error (White Screen of Death, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Revert to old accordion behavior", on the site WordPress Support Forums:
    Maybe a future version can include an option to have either behavior, e.g., [tabby title="Tab…

    9 months ago

  • Created a topic, Revert to old accordion behavior, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Compatibility w/ CF7 v3.9", on the site WordPress Support Forums:
    OK, I'll hold off on updating CF7 until you release an update. Thanks.

    10 months ago

  • Created a topic, Compatibility w/ CF7 v3.9, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Updated, but WP reports plugin out of date., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Doesn't seem to work (can't find ai-cache)", on the site WordPress Support Forums:
    It would sure help me to test this if someone could tell me where the…

    1 year ago

  • Created a topic, It just works., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Sharpen images not saving, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Doesn't seem to work (can't find ai-cache), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Maps no longer showing", on the site WordPress Support Forums:
    That worked. I had to update my CSS to get the map to clear the…

    1 year ago

  • Posted a reply to "Maps no longer showing", on the site WordPress Support Forums:
    To clarify, it's not pulling any EXIF from the image. The 'mm' and 'ISO' are…

    1 year ago

  • Posted a reply to "Maps no longer showing", on the site WordPress Support Forums:
    Broke it even worse. See http://mercury-photo.com/2013/11/30/alex-culbreth-black-blue-interview-gallery/

    1 year ago

  • Created a topic, Maps no longer showing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Bulk watermark not being applied", on the site WordPress Support Forums:
    I'll be darned. It works if you use the dropdown menu at the page top,…

    2 years ago

  • Created a topic, Bulk watermark not being applied, on the site WordPress Support Forums

    2 years ago

  • Created a topic, You don't have sufficient permissions (again), on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Feature Request] Tabs, Street View in info bubble, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Also getting blank where map should be", on the site WordPress Support Forums:
    That did it. The relative URL works, BTW. I'm using that because the URL will…

    2 years ago

  • Created a topic, Also getting blank where map should be, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Blank space where map should be", on the site WordPress Support Forums:
    I'm not seeing the error in the slider. The theme integrates 2 sliders; which 1…

    2 years ago

  • Posted a reply to "Blank space where map should be", on the site WordPress Support Forums:
    The comment filter mangled that last bit of code. On the live page, the closing…

    2 years ago

  • Posted a reply to "Blank space where map should be", on the site WordPress Support Forums:
    I'm having a similar problem. In the page source, I can see this: <script type='text/javascript'…

    2 years ago

  • Posted a reply to "Updating plugin to version 4.0.3", on the site WordPress Support Forums:
    I didn't get an error message, but the plugin is totally borked. All the settings…

    2 years ago

  • Posted a reply to "FB not pulling featured image", on the site WordPress Support Forums:
    I gave up on this & switched to another plugin. Closing issue.

    2 years ago

  • Created a topic, Works as advertised, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "FB not pulling featured image", on the site WordPress Support Forums:
    Here's the source code (slightly modified to obscure some paths): <!-- WordPress Facebook Open Graph…

    2 years ago

  • Created a topic, FB not pulling featured image, on the site WordPress Support Forums

    2 years ago

  • Created a topic, feature request (exclude images), on the site WordPress Support Forums

    2 years ago

  • Created a topic, Breaks images, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Plugin loads wrong jquery, on the site WordPress Support Forums

    2 years ago