WordPress.org

Profiles

scythe000

Profile picture of scythe000
  • Member Since: March 23rd, 2011
  • Find me on:

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    Done :-)

    2 months ago

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    There was one 24mb file, which I've deleted. didn't seem to help: [25-Mar-2015 04:35:55] 1.…

    2 months ago

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    Confirmed. They are excluded.

    2 months ago

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    ??

    2 months ago

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    ?

    3 months ago

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    Any ideas?

    3 months ago

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    Still timing out: [05-Mar-2015 08:21:58] 1. Trying to create backup archive … [05-Mar-2015 08:21:58] Compressing…

    3 months ago

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    Any other ideas?

    3 months ago

  • Posted a reply to "job restarts and errors", on the site WordPress Support Forums:
    No, seems to still be an issue: [27-Feb-2015 08:26:29] 1. Trying to create a WordPress…

    3 months ago

  • Created a topic, job restarts and errors, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Suddenly website is down", on the site WordPress Support Forums:
    Thanks! That was very helpful.

    1 year ago

  • Posted a reply to "Suddenly website is down", on the site WordPress Support Forums:
    Yeah. I wound up restoring from a backup from the day before. It looks like…

    1 year ago

  • Posted a reply to "Suddenly website is down", on the site WordPress Support Forums:
    Wow...not so helpful...

    1 year ago

  • Created a topic, Suddenly website is down, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Footer stuck too high, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "GoDaddy screwed up my site", on the site WordPress Support Forums:
    Yep! Php was set to 5.2 changing to 5.3 fixed it. Of course, they lost…

    2 years ago

  • Created a topic, GoDaddy screwed up my site, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Help! after hack was fixed, boxes no longer clickable, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Restoring settings from backup, on the site WordPress Support Forums

    3 years ago

  • Created a topic, can't login from forwarded page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP Bannerize] Error with new version", on the site WordPress Support Forums:
    That worked, thanks!

    4 years ago

  • Created a topic, [Plugin: WP Bannerize] Error with new version, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Need plugin to display current month and previous month in menu, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Podpress broke Audio Player?", on the site WordPress Support Forums:
    You are a king, sir! Worked perfectly. +1 internets to you.

    4 years ago

  • Posted a reply to "Podpress broke Audio Player?", on the site WordPress Support Forums:
    I can confirm, the problem is fixed!!!

    4 years ago

  • Posted a reply to "Podpress broke Audio Player?", on the site WordPress Support Forums:
    Thank you so much, sir! Sorry, I'm not much talented at PHP editing yet :-).

    4 years ago

  • Posted a reply to "Podpress broke Audio Player?", on the site WordPress Support Forums:
    Gotcha. here's: header.php: http://tinypaste.com/343087 index.php: http://tinypaste.com/b8f59 single.php: http://tinypaste.com/aa4c09 Thank you so much for your help!

    4 years ago

  • Posted a reply to "Podpress broke Audio Player?", on the site WordPress Support Forums:
    Dang, maybe we can get a PodPress person to look at this...

    4 years ago

  • Posted a reply to "Podpress broke Audio Player?", on the site WordPress Support Forums:
    Anybody?

    4 years ago

  • Posted a reply to "Podpress broke Audio Player?", on the site WordPress Support Forums:
    Thanks for the quick response, ntm! I should clarify, we aren't using the Audio Player…

    4 years ago

  • Created a topic, Podpress broke Audio Player?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Need to add a logo banner to theme that doesn't have one", on the site WordPress Support Forums:
    @Sa7cez, you mean insert your php code into the main index template page?

    4 years ago

  • Posted a reply to "Need to add a logo banner to theme that doesn't have one", on the site WordPress Support Forums:
    Oh, it's back, weird.

    4 years ago

  • Posted a reply to "Need to add a logo banner to theme that doesn't have one", on the site WordPress Support Forums:
    Why did the reply from Sa7cez get deleted?

    4 years ago

  • Posted a reply to "Need to add a logo banner to theme that doesn't have one", on the site WordPress Support Forums:
    btw, my blog is at http://kenmay.net

    4 years ago

  • Created a topic, Need to add a logo banner to theme that doesn't have one, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "I want the #bottombar to be on top", on the site WordPress Support Forums:
    Thanks!

    4 years ago