WordPress.org

Profiles

schrully

Profile picture of schrully
  • Member Since: February 8th, 2012
  • Find me on:

  • Created a topic, Great plugin, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Can't sort date", on the site WordPress Support Forums:
    Thanks Tobias, it works :-)

    3 weeks ago

  • Created a topic, Can't sort date, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Top, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "YOP Poll 5.1", on the site WordPress Support Forums:
    It doesn't work for me,after the update I got a white page, so I had…

    7 months ago

  • Posted a reply to "Can't save", on the site WordPress Support Forums:
    Hi, I have the same problem. I tried in windows 7 with Firefox and IE,…

    8 months ago

  • Created a topic, Great, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Sort gallery button is missing, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Password protected + WP Touch, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Upload fails on MultiSite Installation", on the site WordPress Support Forums:
    BUG REPORT: Now I can't even open the upload button to upload the images. In…

    2 years ago

  • Posted a reply to "My list of album does not show galleries", on the site WordPress Support Forums:
    I have the same problem!!! I use 1.9.10 and wordpress 3.5 Please help!!!

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] No flash upload - changed to Multisite", on the site WordPress Support Forums:
    On WordPress, on the left upper corner go to My Sites --> Network Admin -->…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] No flash upload - changed to Multisite", on the site WordPress Support Forums:
    Network Admin --> Settings --> scroll down to: Upload Settings

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] No flash upload - changed to Multisite", on the site WordPress Support Forums:
    Thanks for the help. This was the problem!!! I changed now to 15000kb and also…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] No flash upload - changed to Multisite, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash uploader stopped working", on the site WordPress Support Forums:
    Hi, I have the same problem, but I changed my site to a multisite!!! Does…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] In compact style, when hover the image, show description, on the site WordPress Support Forums

    3 years ago