WordPress.org

Profiles

schelm

Profile picture of schelm
  • Member Since: November 9th, 2010
  • @schelm on WordPress.org
  • Find me on:

  • Posted a reply to google- API / location not found, on the site WordPress Support Forums:
    no, sorry, no success.

    4 weeks ago

  • Posted a reply to google- API / location not found, on the site WordPress Support Forums:
    yes, I believe so... but I will try it again.

    4 weeks ago

  • Posted a reply to google- API / location not found, on the site WordPress Support Forums:
    thank you caimin, but no success. At this moment I tried it with the 2015-theme…

    4 weeks ago

  • Created a topic, google- API / location not found, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Jetpack Publicize - sharing wrong image to Facebook, on the site WordPress Support Forums:
    Dear Jeremy, we have the same problem since a few weeks (the last wp-update?). Before…

    12 months ago

  • Created a topic, Update / Login klappt nicht, on the site WordPress Support Forums

    1 year ago

  • Created a topic, DANGER!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Anzeige von Einträgen in Widget begrenzen?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to JetPack Publicize uses wrong URL for Twitter, on the site WordPress Support Forums:
    Hi Jeremy, the same problem: I have a new domain and the short-URL doesn´t work…

    3 years ago

  • Posted a reply to Date gives validation error each time, on the site WordPress Support Forums:
    Thank you very much! I think this information would be great in the FAQ ;-)…

    3 years ago

  • Posted a reply to Stadtteil einfärben / inking a district, on the site WordPress Support Forums:
    Hi Robert, the developer himself, thank you :-) Perhaps you have another solution (im Sinne…

    4 years ago

  • Created a topic, Stadtteil einfärben / inking a district, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to WP-Cycle not rotating images..., on the site WordPress Support Forums:
    the solution: wp-cycle and "the lightbox-2-plugin" don´t work together...

    6 years ago

  • Posted a reply to [Plugin: WP-Cycle] Stops Cycling, on the site WordPress Support Forums:
    I have an similar problem - and will be happy about support :-) http://wordpress.org/support/topic/wp-cycle-not-rotating-images?replies=11

    6 years ago

  • Posted a reply to WP-Cycle not rotating images..., on the site WordPress Support Forums:
    hi erik, the fade-function of the plugin make no trouble at my local XAMPP-installation. but…

    6 years ago