WordPress.org

Profiles

sbondo

Profile picture of sbondo
  • Member Since: February 8th, 2013
  • Find me on:

  • Posted a reply to "Plugin isn't working - not appears", on the site WordPress Support Forums:
    Now is work. All ok...

    3 months ago

  • Created a topic, Plugin isn't working - not appears, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Position comment plugin", on the site WordPress Support Forums:
    I link a screenshot: http://postimg.org/image/iv09myz57/

    3 months ago

  • Created a topic, Position comment plugin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Webmaster tool error "indexing nested": Sitemap Index is referenced by another.., on the site WordPress Support Forums

    3 months ago

  • Created a topic, Automatic update Google Webmaster Tools, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Delete sitemap.xml?", on the site WordPress Support Forums:
    @ Arnee On Webmaster Tool no update sitemap... Automatic download dates back to April 16...

    1 year ago

  • Posted a reply to "How to downgrade to version 3.3.1", on the site WordPress Support Forums:
    yes i change name but is not recognized...

    1 year ago

  • Posted a reply to "How to downgrade to version 3.3.1", on the site WordPress Support Forums:
    Hi, i have problem with new version. I downgrade 3.3.1 version, but sitemap file is…

    1 year ago

  • Posted a reply to "Delete sitemap.xml?", on the site WordPress Support Forums:
    Same thing, that message e and deleted them automatically... and i use "automatic sending (also…

    1 year ago

  • Posted a reply to "Delete sitemap.xml?", on the site WordPress Support Forums:
    delete for double post

    1 year ago

  • Posted a reply to "No icon in Firefox-Internet Explorer", on the site WordPress Support Forums:
    Hi, i see 3 message (in italian) CSS3117: @font-face: errore richiesta multiorigine. Accesso risorse con…

    2 years ago

  • Posted a reply to "No icon in Firefox-Internet Explorer", on the site WordPress Support Forums:
    Thank you, work on firefox but no work in internet explorer 10... Regards

    2 years ago

  • Posted a reply to "No icon in Firefox-Internet Explorer", on the site WordPress Support Forums:
    Screenshot Firefox http://i44.tinypic.com/x58ffb.jpg Screenshot Internet Explorer http://i42.tinypic.com/jfzrqx.jpg

    2 years ago

  • Created a topic, No icon in Firefox-Internet Explorer, on the site WordPress Support Forums

    2 years ago

  • Created a topic, File does not exist: /home/xxx/public_html/apple-touch-icon-precomposed.png, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Regenerate the sitemap when you change the content of your blog, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Install old Plugin version and disbale update in Functions", on the site WordPress Support Forums:
    I read that Total Cache writes files on the server. I could understand them? I…

    2 years ago

  • Posted a reply to "Complete removal of the plugin", on the site WordPress Support Forums:
    Frederick i have a problem after update. Please tell me which file should be removed…

    2 years ago

  • Posted a reply to "W3Total Cache New Update = Uninstall", on the site WordPress Support Forums:
    Frederick Townes you can help me? I the same problems....

    2 years ago

  • Posted a reply to "Install old Plugin version and disbale update in Functions", on the site WordPress Support Forums:
    I have not disabled 0.9.2.5. What do I do?

    2 years ago

  • Posted a reply to "Install old Plugin version and disbale update in Functions", on the site WordPress Support Forums:
    Ok, i transfer ftp but i have to disable the installed version?

    2 years ago

  • Posted a reply to "Install old Plugin version and disbale update in Functions", on the site WordPress Support Forums:
    Yes, but no upload.... in italian message Scompattamento del pacchetto… Installazione plugin… Il pacchetto non…

    2 years ago

  • Posted a reply to "Install old Plugin version and disbale update in Functions", on the site WordPress Support Forums:
    Hi, why i can't install Stable version is 0.9.2.5. I have problem after update latest…

    2 years ago