WordPress.org

Profiles

sbondo

  • Member Since: February 8th, 2013
  • @sbondo on WordPress.org
  • Find me on:

  • Posted a reply to Using my FB App ID in shortcode, on the site WordPress.org Forums:
    I've same problem...

    3 weeks ago

  • Created a topic, Greatest plugin and excellent support, on the site WordPress.org Forums:
    Thank you for wonderful plugin and Igor (aothor) for f…

    2 months ago

  • Posted a reply to Facebook comments plugin exception, on the site WordPress.org Forums:
    Yes, I had thought about it. but I did something else: putting [fbcomments] "after entry"…

    2 months ago

  • Posted a reply to Facebook comments plugin exception, on the site WordPress.org Forums:
    Now I delete cache. Take a look now

    2 months ago

  • Posted a reply to Facebook comments plugin exception, on the site WordPress.org Forums:
    Sorry but I don't understand. For ADS, from now I use Ad Inserter. With priority…

    2 months ago

  • Posted a reply to Facebook comments plugin exception, on the site WordPress.org Forums:
    Yes, so it works but banner (blok 2, before paragraph, 0.5) it does not appear…

    2 months ago

  • Created a topic, Facebook comments plugin exception, on the site WordPress.org Forums:
    Hi, thank you for greatest plugin. I have a problem. P…

    2 months ago

  • Created a topic, Great plugin, on the site WordPress.org Forums:
    Excellent support of Sagar. Plugin does exactly what I…

    3 months ago

  • Created a topic, Shortcode , not working, on the site WordPress.org Forums:
    Hi, why when i put shortcod in the posts, to show the …

    3 months ago

  • Posted a reply to No awwor on sub menu, on the site WordPress.org Forums:
    Hi, I solved the problem. Regards

    3 months ago

  • Posted a reply to No awwor on sub menu, on the site WordPress.org Forums:
    Hi, thank you, I thought so. How will this be solved?

    3 months ago

  • Posted a reply to No awwor on sub menu, on the site WordPress.org Forums:
    Hi, congratulations on the plugin. I installed latest version (3.0.3). WordPress version 4.9.3. Site: http://www.nuovecanzoni.com…

    3 months ago

  • Created a topic, No awwor on sub menu, on the site WordPress.org Forums:
    Hi, I tested plugin on site test and is ok, but on my …

    3 months ago