WordPress.org

Profiles

  • Member Since: August 20th, 2014
  • Find me on:
  • Posted a reply to AMP support?, on the site WordPress.org Forums:
    @patrickposner Great news! I'm glad to help.

    7 months ago

  • Posted a reply to Invalid AMP parameter “action”, on the site WordPress.org Forums:
    Hi @patrickposner Yes, I removed it and that part works without any problem! But, there…

    7 months ago

  • Created a topic, Invalid AMP paramter “action”, on the site WordPress.org Forums:
    Hi, AMP validator returns error for "action" paramtere…

    7 months ago

  • Posted a reply to AMP support?, on the site WordPress.org Forums:
    @patrickposner Did you found something about this error?

    7 months ago

  • Posted a reply to AMP support?, on the site WordPress.org Forums:
    Just to be sure, this is not error made by your plugin? This happens when…

    7 months ago

  • Created a topic, Unexpected token < in JSON at position 0, on the site WordPress.org Forums:
    Hi, I am getting this error when I submit form in AMP …

    7 months ago

  • Posted a reply to AMP support?, on the site WordPress.org Forums:
    @patrickposner I am using "AMP for WP" but I just saw they shut down plugin…

    7 months ago

  • Created a topic, Warning: implode(): Invalid arguments passed in class-amp-gallery-embed.php, on the site WordPress.org Forums:
    I am getting error on AMP pages that has gallery in it…

    7 months ago

  • Posted a reply to AMP support?, on the site WordPress.org Forums:
    @patrickposner Thanks for fast update. Now it works... sort of. When I load passster form…

    7 months ago

  • Posted a reply to AMP support?, on the site WordPress.org Forums:
    I updated plugin and I got fatal error: Fatal error: require(): Failed opening required '/srv/users/xxx/apps/xxx/public/wp-content/plugins/content-protector/vendor/composer/../../src/class-ps-settings.php'…

    7 months ago

  • Posted a reply to AMP support?, on the site WordPress.org Forums:
    Great, I saw you added AMP support to newest version. I tested it and not…

    7 months ago

  • Created a topic, AMP support?, on the site WordPress.org Forums:
    Hi, is it possible to make this plugin compatible with…

    8 months ago

  • Created a topic, Dogodila se neočekivana greška sa uređivačem: pokušaj oporavak…, on the site Српски Support Forums:
    Ažurirao sam na 5.0.2 i ne mogu da otvorim editor, ni…

    10 months ago

  • Posted a reply to Admin email not received, on the site WordPress.org Forums:
    We all need this option. Please add this, thanks! :)

    1 year ago

  • Posted a reply to Support for custom HTML ads?, on the site WordPress.org Forums:
    Oh, you mean in "advance amp ads" plugin :) Ok then, I'll install another AMP…

    1 year ago

  • Posted a reply to Support for custom HTML ads?, on the site WordPress.org Forums:
    hmm I didn't find that :/

    1 year ago

  • Created a topic, Support for custom HTML ads?, on the site WordPress.org Forums:
    Hi, can you add filds for Html banners? I know, there …

    1 year ago

  • Posted a reply to Homepage with posts not updating, on the site WordPress.org Forums:
    No, all of boxes are unchecked. I published another one article and it did appear…

    2 years ago

  • Posted a reply to Homepage with posts not updating, on the site WordPress.org Forums:
    I publish one more article and that article appear on AMP homepage. But article before…

    2 years ago

  • Posted a reply to Homepage with posts not updating, on the site WordPress.org Forums:
    As I said, I clear all cache. Here is url of amp homepage https://www.saznajnovo.com/amp/

    2 years ago

  • Created a topic, Homepage with posts not updating, on the site WordPress.org Forums:
    Hi, plugin works great, but not showing new posts on h…

    2 years ago

  • Posted a reply to 301 is not 404, on the site WordPress.org Forums:
    Same here. Every 301 is detected as 404 error, my log is big and I…

    2 years ago

  • Posted a reply to Latest Update Missing a Button to Clear Logs, on the site WordPress.org Forums:
    Same problem here! Please, developer, add this button. Thanks.

    2 years ago

  • Created a topic, Add support for Web Push notifications, on the site WordPress.org Forums:
    Hi, please add support for Onesignal AMP Web Push. Her…

    2 years ago

  • Posted a reply to CloudFlare authorize button not working, on the site WordPress.org Forums:
    No fix for this problem, I tried :) Another solution?

    2 years ago

  • Created a topic, Not working with users who already liked FB, on the site WordPress.org Forums:
    If user load locked page and that user is already like…

    2 years ago

  • Posted a reply to Error: duplicate script detected, on the site WordPress.org Forums:
    Only cloudflare with minify enabled. No minify or any other optimization scripts on server.

    2 years ago

  • Created a topic, Error: duplicate script detected, on the site WordPress.org Forums:
    I have this error in chrome console when I activate po…

    2 years ago

  • Posted a reply to Remember Query through pages?, on the site WordPress.org Forums:
    Try to unsubscribe from this page https://wordpress.org/support/plugin/popups/ Or try here https://profiles.wordpress.org/femke98/profile/notifications/

    2 years ago

  • Created a topic, Remember Query through pages?, on the site WordPress.org Forums:
    Hi, Query is super option but I need something more ad…

    2 years ago

  • Posted a reply to Trigger on URL Parameters, on the site WordPress.org Forums:
    Query parameter should look like this: example.com/page-url/?something In popup config choose "Query", choose "Not equal"…

    2 years ago

  • Created a topic, It’s useless without PRO version!, on the site WordPress.org Forums:
    Please unlock at least ONE option for free users.

    2 years ago

  • Created a topic, CloudFlare authorize button not working, on the site WordPress.org Forums:
    I tried to connect W3TC and CloudFlare but in W3TC CF …

    2 years ago

  • Posted a reply to Can you add option “Time delay”?, on the site WordPress.org Forums:
    Can you add that option and turn off by default? So we can turn on…

    2 years ago

  • Created a topic, Can you add option “Time delay”?, on the site WordPress.org Forums:
    Hi, plugin is awesome! But, it would be great if you a…

    2 years ago

  • Created a topic, Great!, on the site WordPress.org Forums:
    Simple, fast, efficient! Great support.

    3 years ago

  • Posted a reply to How to stop plugin being cached?, on the site WordPress.org Forums:
    Now it's ok! Thanks :)

    3 years ago

  • Created a topic, How to stop plugin being cached?, on the site WordPress.org Forums:
    Hi, I have comet cache and Exit popup cookie doesn't w…

    3 years ago

  • Created a topic, Show points for user on user page (not for logged), on the site WordPress.org Forums:
    Hi, is there way to display badges on user profile but…

    3 years ago

  • Created a topic, Menu not working in Chrome, on the site WordPress.org Forums:
    I tried solution from previous question but not workin…

    3 years ago

Plugins