WordPress.org

Profiles

savvar

Profile picture of savvar
  • Member Since: September 10th, 2013
  • @savvar on WordPress.org
  • Find me on:

  • Posted a reply to not working, on the site WordPress.org Forums:
    my friend your plugin doesnt do anything in 3 themes i tried. no message in…

    2 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    https://wordpress.org/plugins/bwp-minify/

    4 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    tried other plugin and it works fine, wont change theme because your plugin doesnt work…

    4 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    your plugin its not working and you ask me to try other theme. sorry cant…

    4 months ago

  • Created a topic, not working, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    thats not possible thnx anyway

    4 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    thats not possible thnx anyway

    4 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    still not working.maybe theme issue?

    4 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    sure.here https://plus.google.com/+SavvasNicolaou_savvar/posts/GqxP6cMv6hX

    5 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    its activated and both values checked

    5 months ago

  • Created a topic, not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to plugin installed, activated, but not working, on the site WordPress Support Forums:
    same issue not see msg in source http://cyauto.com/

    5 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    evala re ;)

    5 months ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    ok thnx. caching issue great plugin

    5 months ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    its not working my friend. have a look https://goo.gl/photos/n2cbPH8o5PpAR7Hu8

    5 months ago

  • Created a topic, not working, on the site WordPress Support Forums

    5 months ago

  • Created a topic, https redirection, on the site WordPress Support Forums

    5 months ago

  • Created a topic, post types, on the site WordPress Support Forums

    5 months ago

  • Created a topic, ssl :443, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to media uploader, on the site WordPress Support Forums:
    you see other warnings also? i tried staging also and upload works fine here. http://42b.8d1.myftpupload.com/…

    5 months ago

  • Posted a reply to media uploader, on the site WordPress Support Forums:
    those warnings are for google maps api i had them for at least 3 months…

    5 months ago

  • Posted a reply to media uploader, on the site WordPress Support Forums:
    sara, same for me i manages some uploads after hundred efforts

    5 months ago

  • Posted a reply to media uploader, on the site WordPress Support Forums:
    Tara i tried disabling all plugins it happens with all images whatever size. only the…

    5 months ago

  • Posted a reply to media uploader, on the site WordPress Support Forums:
    i m not on multisite. its 2 different installations i also tried disabling all plugins…

    5 months ago

  • Created a topic, media uploader, on the site WordPress Support Forums

    5 months ago

  • Created a topic, REccomended, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Plugin not working, on the site WordPress Support Forums:
    ok thanx a lot the problem was i had <?php if(function_exists('the_ratings')) { the_ratings(); } ?>…

    3 years ago

  • Posted a reply to Plugin not working, on the site WordPress Support Forums:
    I checked and that error comes from the plugin. whenever i deactivate the plugin i…

    3 years ago

  • Posted a reply to Plugin not working, on the site WordPress Support Forums:
    ok thnank you

    3 years ago

  • Posted a reply to Plugin not working, on the site WordPress Support Forums:
    rating is somehow disabled and doesnt let me rate for example here: http://lemesos-blog.com/igor-varchenko/ theres the…

    3 years ago

  • Created a topic, Plugin not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Query Posts, on the site WordPress Support Forums:
    Forget my last request was stupid i use <?php query_posts( 'r_sortby=highest_rated&r_orderby=desc&cat=1135' ); ?> on arhive.php…

    3 years ago

  • Posted a reply to Query Posts, on the site WordPress Support Forums:
    I used <?php query_posts($query_string.'&r_sortby=most_rated&r_orderby=desc') ?> to change archive.php to sort posts according to ratings. Is…

    3 years ago

  • Posted a reply to Query Posts, on the site WordPress Support Forums:
    Also can i ask if i can put numbers in front of every post in…

    3 years ago

  • Posted a reply to Query Posts, on the site WordPress Support Forums:
    I got <?php query_posts($query_string.'&r_sortby=most_rated&r_orderby=desc') ? from plugin FAQ and it works perfectly but it displays…

    3 years ago

  • Created a topic, Query Posts, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    3 years ago