WordPress.org

Profiles

Profile picture of
  • Member Since: November 13th, 2004
  • @sarcenet on WordPress.org
  • Find me on:

  • Posted a reply to Background image not showing up(!), on the site WordPress Support Forums:
    I was under the impression that urls should also be in quotation marks... http://www.w3.org/TR/CSS21/colors.html#background-properties

    12 years ago

  • Posted a reply to importing comments from enetation, on the site WordPress Support Forums:
    Thanks, I'll give that a try! They're really charging $14 for "premium service", which includes…

    12 years ago

  • Posted a reply to How to make the forums a better and more useful place., on the site WordPress Support Forums:
    I would also like to extend my thanks--I hardly ever post because my anwers are…

    12 years ago

  • Posted a reply to importing comments from enetation, on the site WordPress Support Forums:
    Hello, I ran my blog for a few months, maintaining everything by hand and using…

    12 years ago

  • Posted a reply to Trouble deleting a Page, on the site WordPress Support Forums:
    I see the link, but when I click it, I get "sorry, no posts matched…

    12 years ago

  • Posted a reply to How to get started with my own ideas?, on the site WordPress Support Forums:
    Another thing that can help--install WP a second time in a temp directory so you…

    12 years ago

  • Posted a reply to Themes aren't working after 1.2 to 1.5 upgrade, on the site WordPress Support Forums:
    Do you have any old .css files left over in your WP directory? Sometimes the…

    12 years ago

  • Posted a reply to php & MySQL 101?, on the site WordPress Support Forums:
    Well, what kind of errors are you getting? Are you having trouble editing config.php?

    12 years ago

  • Posted a reply to Site not working at all, on the site WordPress Support Forums:
    Hmm, the only thing I notice is that the sidebar is not inside the sidebar…

    12 years ago

  • Posted a reply to Static pages come up as 404, on the site WordPress Support Forums:
    I am able to see your contact page fine in IE6.

    12 years ago

  • Posted a reply to Site not working at all, on the site WordPress Support Forums:
    What do you mean by "pull up"? Is there an error? I see it fine…

    12 years ago

  • Posted a reply to Pages give 403 error, tried solution in previous post, on the site WordPress Support Forums:
    I tried recreating the .htaccess file as suggested in this page: http://wordpress.org/support/topic.php?id=24402 However, it didn't…

    12 years ago

  • Posted a reply to Page permalinks do not work? (1.5), on the site WordPress Support Forums:
    What about 403? I am getting 403 errors when I try to access my static…

    12 years ago

  • Posted a reply to Can't fix whitespace problem in login.php, on the site WordPress Support Forums:
    Ah, I misunderstood the error and the solution. I thought the error was supposed to…

    12 years ago

  • Posted a reply to Can't fix whitespace problem in login.php, on the site WordPress Support Forums:
    Hello, I read previous posts on how to fix the login header error, but I'm…

    12 years ago