WordPress.org

Profiles

Sara

Profile picture of Sara
  • Member Since: June 3rd, 2011
  • Find me on:

  • Posted a reply to "Disable one popup in gallery", on the site WordPress Support Forums:
    Thanks, hannah! I may try this if my fix doesn't work out. Does your code…

    9 months ago

  • Posted a reply to "Disable one popup in gallery", on the site WordPress Support Forums:
    I too have this issue. However, rather than disable my own lightbox I wish to…

    9 months ago

  • Posted a reply to "Disable one popup in gallery", on the site WordPress Support Forums:

    9 months ago

  • Posted a reply to "4.0 Upgrade makes ALL plugins disappear", on the site WordPress Support Forums:
    I'm glad you got things working again! Just to clarify, are you saying it quit…

    10 months ago

  • Created a topic, Two lightbox instances showing!, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "4.0 Upgrade makes ALL plugins disappear", on the site WordPress Support Forums:
    ...Aaaand, now everything is working. The only thing I did was delete the Mojo Marketplace…

    10 months ago

  • Posted a reply to "4.0 Upgrade makes ALL plugins disappear", on the site WordPress Support Forums:
    I am having the same issue. I try to install a plugin or a theme…

    10 months ago

  • Posted a reply to "file-not-found.txt ???", on the site WordPress Support Forums:
    Thanks for your reply. Yes, I am sure. They are located in that directory. Also,…

    2 years ago

  • Posted a reply to "file-not-found.txt ???", on the site WordPress Support Forums:
    Did anyone find a solution to this? Or what about an alternative plugin!? I've been…

    2 years ago

  • Posted a reply to "[NextGen Gallery] Can't move SQL table data! No titles / descriptions importing", on the site WordPress Support Forums:
    Bump! Anyone have any ideas? Pretty please?

    3 years ago

  • Created a topic, [NextGen Gallery] Can't move SQL table data! No titles / descriptions importing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Migrating site loses image tags of NextGen", on the site WordPress Support Forums:
    So if I understand you, there is no way at all to export/import the tags…

    3 years ago

  • Posted a reply to "Dashboard and site totally blank", on the site WordPress Support Forums:
    Hey thanks for the posts. I solved it by accessing the yoast_posts file via FTP…

    4 years ago

  • Created a topic, Dashboard and site totally blank, on the site WordPress Support Forums

    4 years ago

Plugins

  • MailPoet Newsletters