WordPress.org

Profiles

sanzo77

Profile picture of sanzo77
  • Member Since: May 29th, 2013
  • Find me on:

  • Created a topic, Problem with duplicator, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Old settings that i can't modify", on the site WordPress Support Forums:
    If a job is well done, that job have to be supported ;)

    1 year ago

  • Posted a reply to "Old settings that i can't modify", on the site WordPress Support Forums:
    Hi Cais, That link says the same thing that I've discovered by my own ;)…

    1 year ago

  • Created a topic, Old settings that i can't modify, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "No photo browse when i click on a thumbnail", on the site WordPress Support Forums:
    Hi Kate, I'm happy that this post solves your problem. I have to underline a…

    1 year ago

  • Posted a reply to "No photo browse when i click on a thumbnail", on the site WordPress Support Forums:
    Ah ok... My problem was that, for example, in the Javascript URL there was written:…

    1 year ago

  • Posted a reply to "No photo browse when i click on a thumbnail", on the site WordPress Support Forums:
    But... I've shared the solution ;) The problem was the wrong settings in Other options…

    1 year ago

  • Posted a reply to "No photo browse when i click on a thumbnail", on the site WordPress Support Forums:
    I've found the (mine) error. And I can't explain how I've not found any occurrence…

    1 year ago

  • Created a topic, No photo browse when i click on a thumbnail, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "You browser doesn't have Flash, Silverlight, HTML5, or HTML4 support.", on the site WordPress Support Forums:
    I want to add that remapping MAMP on localhost and changing the correct value in…

    2 years ago

  • Posted a reply to "You browser doesn't have Flash, Silverlight, HTML5, or HTML4 support.", on the site WordPress Support Forums:
    I've the same problem. I tried all the tricks that I've read here, but nothing…

    2 years ago

  • Posted a reply to "Hide preview text on home featured pages area", on the site WordPress Support Forums:
    Thanks to you for this theme ;)

    2 years ago

  • Created a topic, Very good theme and developer, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Featured image not showing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Hide preview text on home featured pages area", on the site WordPress Support Forums:
    with 2.1.2 this thing works, you can see it on http://www.femalogistica.com/

    2 years ago

  • Posted a reply to "hanging transition effect in the slider", on the site WordPress Support Forums:
    And what about if i mess a bit in the code page? Isn't the transition…

    2 years ago

  • Posted a reply to "hanging transition effect in the slider", on the site WordPress Support Forums:
    i mean changing transition effect obviously :|

    2 years ago

  • Created a topic, hanging transition effect in the slider, on the site WordPress Support Forums

    2 years ago