WordPress.org

Profiles

  • Member Since: February 26th, 2011
  • Find me on:
  • Posted a reply to An admin user with the username […] was created outside of WordPress, on the site WordPress.org Forums:
    Just a user who had the same issue.

    6 months ago

  • Posted a reply to An admin user with the username […] was created outside of WordPress, on the site WordPress.org Forums:
    As I said, I'm just guessing. I never figured out how it happened but I…

    6 months ago

  • Posted a reply to An admin user with the username […] was created outside of WordPress, on the site WordPress.org Forums:
    A remote management app needs to logon to do its work. I think that they…

    6 months ago

  • Posted a reply to Scan Failed, on the site WordPress.org Forums:
    I was finally able to get the scan to complete by not scanning jpg and…

    6 months ago

  • Posted a reply to An admin user with the username […] was created outside of WordPress, on the site WordPress.org Forums:
    Do you use a plugin that manages your sites from an external dashboard? I think…

    6 months ago

  • Created a topic, Scan Failed, on the site WordPress.org Forums:
    The scan continues to fail at approximately 6100 files…

    6 months ago

  • Posted a reply to The current scan looks like it has failed., on the site WordPress.org Forums:
    My web host godaddy only offers php 5.4 and 5.6 I can not upgrade to…

    7 months ago

  • Created a topic, Download Folder Security Function, on the site WordPress.org Forums:
    I would like to use this plugin to allow logged in use…

    10 months ago

  • Posted a reply to An admin user with the username […] was created outside of WordPress, on the site WordPress.org Forums:
    I've seen this happen on 2 of my sites in the same hosting environment. I…

    1 year ago

  • Created a topic, Conflict with WooCommerce, on the site WordPress.org Forums:
    FLAGALLERY breaks the WooCommerce 3.0 product image li…

    1 year ago

  • Posted a reply to Product Image Lightbox Not Working in Version 3.0, on the site WordPress.org Forums:
    Image protection plugin has no affect. Tried that already.

    1 year ago

  • Posted a reply to Product Image Lightbox Not Working in Version 3.0, on the site WordPress.org Forums:
    I have a similar problem but different cause. I have added the theme support in…

    1 year ago

  • Created a topic, Works like a Champ!, on the site WordPress.org Forums:
    Great plugin – make sure to carefully follow the…

    2 years ago

  • Created a topic, Not Free, Just a Trial, Wasted Time, on the site WordPress.org Forums:
    This plugin installs and works pretty well but it is j…

    2 years ago

  • Created a topic, Excellent plugin and great support, on the site WordPress.org Forums:
    There is so much you can do with this plug-in. It prov…

    2 years ago