WordPress.org

Profiles

Un Mo

Profile picture of Un Mo
  • Member Since: August 12th, 2010
  • Find me on:

  • Posted a reply to "Emails for pending comments", on the site WordPress Support Forums:
    Hi i have tried that but now the author does NOT get the email either…

    1 month ago

  • Created a topic, Emails for pending comments, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Download button on mobile not showing", on the site WordPress Support Forums:
    Hi can you please explain me how to do this via CSS ? Thanks !

    1 month ago

  • Created a topic, Download button on mobile not showing, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "No image on Facebook", on the site WordPress Support Forums:
    hi i know i can not control wich image Facebook use, but anyways when you…

    1 month ago

  • Created a topic, No image on Facebook, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "no name display for text boxes", on the site WordPress Support Forums:
    That works Thanks !

    2 months ago

  • Posted a reply to "no name display for text boxes", on the site WordPress Support Forums:
    Hi Sorry that does not work either, i have place it as you mentioned but…

    2 months ago

  • Posted a reply to "no name display for text boxes", on the site WordPress Support Forums:
    Hi i have deactivated it since it was not showing correctly but i have installed…

    2 months ago

  • Posted a reply to "no name display for text boxes", on the site WordPress Support Forums:
    Hi ! it is UnionMovil.com Thanks !

    2 months ago

  • Created a topic, no name display for text boxes, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Not working for me", on the site WordPress Support Forums:
    i have the same issue nothing happens, also if i go to the panel settings…

    6 months ago

  • Created a topic, getting blank page instead of redirect, on the site WordPress Support Forums

    6 months ago

  • Created a topic, editor is not getting the email notification, on the site WordPress Support Forums

    7 months ago

  • Created a topic, import a lot of media, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    yes the problem is that sometimes i get the 404 even with low values, like…

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    i can notice im getting 404 only when i change the php configuration before i…

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    is this what you mean ??? https://drive.google.com/file/d/0B102ymFDxRHpT1kzVHdTTkJyLTg/view?usp=sharing

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    no sorry i don't know about that, can you explain a little more thanks so…

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    correct

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    yes very strange ... but im still getting 404 error and there is nothing on…

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    Hi Yes i have changed it and i was able to import 3,000 images, https://drive.google.com/file/d/0B102ymFDxRHpeWtmOG15Q3ZmZDQ/view?usp=sharing…

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    hi ... i have tried that plugin the problem is that i have to select…

    8 months ago

  • Posted a reply to "use redirection with different domains", on the site WordPress Support Forums:
    same here did you find solution ?

    8 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    so if my uploads folder is 5GB there is no way to do this ?…

    8 months ago

  • Posted a reply to "Importing 7264 images", on the site WordPress Support Forums:
    hi, i have the same problem did you find solution ? Thanks !

    9 months ago

  • Posted a reply to "Sync Media Library not working", on the site WordPress Support Forums:
    hi ... i don't know exactly but are many many images in the uploads folder…

    9 months ago

  • Created a topic, Sync Media Library not working, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Yahoo DMARC Fix?", on the site WordPress Support Forums:
    i figured out that was because gmail when you reply yo yourself does not apply…

    1 year ago

  • Posted a reply to "Yahoo DMARC Fix?", on the site WordPress Support Forums:
    hi thanks for all the info, it works ! i just have a little problem…

    1 year ago

  • Posted a reply to "I receive Form but it is not triggering Mailchimp", on the site WordPress Support Forums:
    Hi i want to use this plugin, and is not working i can notice here…

    1 year ago

  • Created a topic, Redirect 404s, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Hide Ads on Mobile Browser", on the site WordPress Support Forums:
    i just found a solution, in case you need it go to the file wp-insert.php…

    2 years ago

  • Posted a reply to "Hide Ads on Mobile Browser", on the site WordPress Support Forums:
    i have the same problem any ideas ? BBerryBlog.com

    2 years ago

  • Created a topic, Erorr Message, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "logs me out when adding social network to Publicize", on the site WordPress Support Forums:
    I've just deactivated, and activated the plugin and now works thanks anyway for your help

    2 years ago

  • Posted a reply to "logs me out when adding social network to Publicize", on the site WordPress Support Forums:
    any help on this ? i have the same issue only on 1 of my…

    2 years ago

  • Created a topic, Plugin keeps refreshing or redirecting page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not showing", on the site WordPress Support Forums:
    oh sorry as this is the same problem "not showing" thats why i wrote here…

    3 years ago

  • Posted a reply to "Not showing", on the site WordPress Support Forums:
    tnx for the update, now is working well i just have an issue in 2…

    3 years ago

  • Posted a reply to "Not showing", on the site WordPress Support Forums:
    Hi there After the last plugin update the bar disappeared again Can you help pls…

    3 years ago

  • Posted a reply to "Not showing", on the site WordPress Support Forums:
    another question ... the facebook button says like but once you click it redirects to…

    3 years ago

  • Posted a reply to "Not showing", on the site WordPress Support Forums:
    Perfect ! now is working awesome would be a great idea if you can add…

    3 years ago

  • Created a topic, Not showing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Trying to use Publicize function, cannot add FB connection; logs me out", on the site WordPress Support Forums:
    Hi ... im trying to authorize a new twitter connection, it redirects me to twitter,…

    3 years ago

  • Posted a reply to "Cannot Save Table", on the site WordPress Support Forums:
    Hi, whats your email address ??? Im having the issue on safari (mac) not firefox…

    3 years ago

  • Posted a reply to "Cannot Save Table", on the site WordPress Support Forums:
    im having the same issue do you have the solution yet ??? tnx

    3 years ago

  • Posted a reply to "tab size", on the site WordPress Support Forums:
    same issue. did you find the solution ?

    3 years ago

  • Posted a reply to "Infolinks On and Off", on the site WordPress Support Forums:
    please any help ???

    3 years ago

  • Posted a reply to "Infolinks On and Off", on the site WordPress Support Forums:
    Hi Pamela, tnx for the response thats the way i have it ... at the…

    3 years ago