WordPress.org

Profiles

  • Member Since: May 21st, 2013
  • Location: Vienna
  • Website: https://lemontrend.com
  • Job Title: Founder
  • Employer: Lemontrend
  • Find me on:
  • Posted a reply to Yuzo Slow Down Website Admin-ajax.php, on the site WordPress.org Forums:
    Thx ILen, works Best regards Sally

    6 days ago

  • Created a topic, Yuzo Slow Down Website Admin-ajax.php, on the site WordPress.org Forums:
    Hello, i really love this plugin. But I have the prob…

    1 week ago

  • Posted a reply to Problems Layout since last Update, on the site WordPress.org Forums:
    Hi, after the latest update also my Image issues inside the posts are fixed! Thanks…

    2 months ago

  • Created a topic, Problems Layout since last Update, on the site WordPress.org Forums:
    Hello, since update to Version 0.9.92 i have Problems…

    2 months ago

  • Posted a reply to BackwpUP and Bullet Proof Security, on the site WordPress.org Forums:
    Thanks a Lot for your detailed Information. Best Regards Sally

    4 months ago

  • Created a topic, BackwpUP and Bullet Proof Security, on the site WordPress.org Forums:
    Hello, i have Backwpup installed, and its working fin…

    4 months ago

  • Posted a reply to PHP Configuration Memory Limit, on the site WordPress.org Forums:
    Added the first #Options -Indexes to custom code, this was the issue :) Thanks a…

    4 months ago

  • Posted a reply to PHP Configuration Memory Limit, on the site WordPress.org Forums:
    Hello, can I add the codes to custom code, or should I directly edit the…

    4 months ago

  • Posted a reply to PHP Configuration Memory Limit, on the site WordPress.org Forums:
    Hello, the Provider wrote me, that he deactivated the PHP-FPM Handler, and that he see…

    4 months ago

  • Posted a reply to PHP Configuration Memory Limit, on the site WordPress.org Forums:
    When I go to System Info PHP Server is see this PHP Version: 7.1.15 PHP…

    4 months ago

  • Created a topic, PHP Configuration Memory Limit, on the site WordPress.org Forums:
    Hello, I installed on a testpage bulletproof security…

    4 months ago

  • Posted a reply to Facebook comments are not being imported, on the site WordPress.org Forums:
    Dear Support, how can I fix this issue?? Please let me know. Thx Sally

    7 months ago

  • Created a topic, Facebook comments are not being imported, on the site WordPress.org Forums:
    Dear Support, Normally the import of the comments fr…

    7 months ago

  • Posted a reply to AMP Pages not showing up in Google Search, on the site WordPress.org Forums:
    Hello Ahmed, any news on this? Could you check the screenshots already? Thx Sally

    8 months ago

  • Posted a reply to AMP Pages not showing up in Google Search, on the site WordPress.org Forums:
    Hello Ahmed, please see here screenshots from GWT. Interesting is that the Homepage https://lemontrend.com/amp is…

    8 months ago

  • Created a topic, AMP Pages not showing up in Google Search, on the site WordPress.org Forums:
    Hello, I have still the problem, that the amp pages a…

    8 months ago

  • Created a topic, Where to add php_value vars in BPS, on the site WordPress.org Forums:
    Hello, I need to set in htaccess the following: php_…

    10 months ago

  • Posted a reply to AMP for WP Custom Fields, on the site WordPress.org Forums:
    Hi, any news on this? Thx Sally

    10 months ago

  • Posted a reply to AMP for WP Custom Fields, on the site WordPress.org Forums:
    Are there some tables in DB where these settings are still stored? Thx Sally

    11 months ago

  • Posted a reply to AMP for WP Custom Fields, on the site WordPress.org Forums:
    Hi Marqas, the following entries are on the pages: ampforwp_custom_content_editor / no value ampforwp_custom_content_editor_checkbox /…

    11 months ago

  • Created a topic, AMP for WP Custom Fields, on the site WordPress.org Forums:
    Hello, I installed amp for wp on a test environment. …

    11 months ago

  • Posted a reply to APM design 3 picture left align, on the site WordPress.org Forums:
    Hello Marqas, after the last Update, the problem is fixed. Thanks, Regards Sally

    11 months ago

  • Posted a reply to APM design 3 picture left align, on the site WordPress.org Forums:
    Hello, having the same issue in AMP Posts only with featured Images, Regards Sally

    11 months ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hello Marqas, do you get the email? Thx Sally

    12 months ago

  • Posted a reply to Pagination in AMP Version not working anymore, on the site WordPress.org Forums:
    Hello Marqas, thanks so much! Regards Sally

    12 months ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hello Marqas, ok, saw it your account was locked. I already send you eMail with…

    12 months ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hello Marqas, can you send me your Static IP via PM please? Thx Sally

    12 months ago

  • Posted a reply to Pagination in AMP Version not working anymore, on the site WordPress.org Forums:
    Hi Marqas, yes, I read the email. Elegant Themes has about 400000 Customers, and PageNavi…

    12 months ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hi Marqas, where you get the error 500? When I open the webpage on mobile…

    12 months ago

  • Posted a reply to Pagination in AMP Version not working anymore, on the site WordPress.org Forums:
    Also when its not possible, to use Pagination in AMP Version (but why are then…

    1 year ago

  • Posted a reply to Pagination in AMP Version not working anymore, on the site WordPress.org Forums:
    Hello Marqas, nay news on this topic, how to fix it? Thx Sally

    1 year ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hi Marqas, could you already check? Thx Sally

    1 year ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hello, I was doing update of the server before. Please try yet again. Thx Sally

    1 year ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    And every of this Pages have https://lemontrend.com/fashion/amp/page/2/ https://lemontrend.com/fashion/amp/page/3/ https://lemontrend.com/fashion/amp/page/4/ etc.. Thx Regards Sally

    1 year ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hello Marqas, the Urls are: https://lemontrend.com/fashion/amp/ https://lemontrend.com/models/amp/ https://lemontrend.com/photographers/amp/ https://lemontrend.com/designers/amp/ https://lemontrend.com/lifestyle/amp/ https://lemontrend.com/events/amp/ https://lemontrend.com/outfits/amp/ https://lemontrend.com/recipes/amp/ https://lemontrend.com/beauty/amp/ Regards…

    1 year ago

  • Posted a reply to Pagination not working in AMP, on the site WordPress.org Forums:
    Thanks for the Information. Regards Sally

    1 year ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hello, I have reindexed all the AMP Pages, but they are still not shown in…

    1 year ago

  • Posted a reply to Pagination not working in AMP, on the site WordPress.org Forums:
    More and more people use AMP for there Websites, so would this not be a…

    1 year ago

  • Created a topic, Pagination not working in AMP, on the site WordPress.org Forums:
    Hello, i use the plugin since a long time, and it wor…

    1 year ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hello Marqas, AMP Markup still missing for Pages. Regards Sally

    1 year ago

  • Posted a reply to Pagination in AMP Version not working anymore, on the site WordPress.org Forums:
    Hello Marqas, updated to actual Version, pagination problem still exist. eMail send to team@magazine3.com Thx…

    1 year ago

  • Posted a reply to Pagination in AMP Version not working anymore, on the site WordPress.org Forums:
    Tested also with different Design, pagination there also not working in AMP on Mobile Regards…

    1 year ago

  • Posted a reply to Pagination in AMP Version not working anymore, on the site WordPress.org Forums:
    Hello Marquas, Pages what have the pagination are: Fashion, Models, Photographers, Designers, Lifestyle, Events, Outfits,…

    1 year ago

  • Created a topic, Pagination in AMP Version not working anymore, on the site WordPress.org Forums:
    Hello, every of my category pages have pagination inc…

    1 year ago

  • Posted a reply to AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hi Marqas, thanks for the Update. Will check again in some days, and let you…

    1 year ago

  • Created a topic, AMP Markup for Pages missing, for Posts are fine, on the site WordPress.org Forums:
    Hello, i use the AMP Version 0.9.54.2. I found out, t…

    1 year ago

  • Created a topic, Perfect Spam Solution, on the site WordPress.org Forums:
    This Plugin works perfect, and protects all my Forms f…

    1 year ago

  • Posted a reply to AMP Errors prevent all my Pages to show in Google Search, on the site WordPress.org Forums:
    Hello Mohammed, i found a css code to hide grid plugin output on AMP. When…

    1 year ago

  • Posted a reply to AMP Errors prevent all my Pages to show in Google Search, on the site WordPress.org Forums:
    Hello Mohammed, thanks for the Update. All my Pages where already indexed and marked with…

    1 year ago

  • Created a topic, AMP Errors prevent all my Pages to show in Google Search, on the site WordPress.org Forums:
    Hello, I still get the following AMP Errors in GWT, …

    1 year ago