WordPress.org

Profiles

  • Member Since: May 19th, 2015
  • Website: https://salamzaban.com
  • Find me on:

Bio

آموزش مکالمه
https://salamzaban.com

  • Created a topic, Non Latin languages, on the site WordPress.org Forums:
    Hello Good job but it doesnot support UTF8 languages …

    6 days ago

  • Created a topic, The media containing directory is not writable!, on the site WordPress.org Forums:
    Hello I want to rename my images on one of my subdoma…

    1 week ago

  • Posted a reply to The media containing directory is not writable!, on the site WordPress.org Forums:
    Hello I sent the details. Did you have time to take a look? Thanks

    1 week ago

  • Created a topic, Good Job, on the site WordPress.org Forums:
    Good Job

    1 month ago

  • Created a topic, Please update the plugin, on the site WordPress.org Forums:
    Hello Please update the plugin Thanks

    1 month ago

  • Created a topic, Please update it, on the site WordPress.org Forums:
    Hello Please update it Thanks

    1 month ago

  • Created a topic, Can u help me?, on the site WordPress.org Forums:
    Hello Does it set the first image of each post as the…

    1 month ago

  • Created a topic, Renew just one of the links, on the site WordPress.org Forums:
    Hello My images have 2 links. This plugin importt, sav…

    1 month ago

  • Created a topic, “Survey Master Snapshot” shows zero, on the site WordPress.org Forums:
    Hello People are using from my quiz but "Survey Maste…

    1 month ago

  • Created a topic, Does it work with external images?, on the site WordPress.org Forums:
    Hello I have uploaded my media on an external server.…

    1 month ago

  • Posted a reply to How to remove schema from theme?, on the site WordPress.org Forums:
    Zerif lite. I asked them too recently. As I know it's not because of theme…

    2 months ago

  • Created a topic, Google reCaptcha cannot stop spam, on the site WordPress.org Forums:
    Hello I have evabled Google reCaptcha but it cannot s…

    4 months ago

  • Created a topic, Does not show the fields, on the site WordPress.org Forums:
    Hello Does not show the fields of the form and users …

    4 months ago

  • Posted a reply to Content of the tab is empty, on the site WordPress.org Forums:
    No answer?

    4 months ago

  • Created a topic, Wow, on the site WordPress.org Forums:
    Just Wow :D

    6 months ago

  • Created a topic, Mobile menu, on the site WordPress.org Forums:
    Hi I am using "Responsive Accordion And Collapse" and …

    6 months ago

  • Created a topic, Mobile menu, on the site WordPress.org Forums:
    Hello The menu doesn't work in mobile or tablet. It ju…

    6 months ago

  • Created a topic, Content of the tab is empty, on the site WordPress.org Forums:
    Hello I am using your great plugin for years but I in…

    6 months ago

  • Created a topic, “No Sidebar” option, on the site WordPress.org Forums:
    Hello Please add a simple “No Sidebar” option to t…

    7 months ago

  • Created a topic, SIDE OF THE CONTAINER, on the site WordPress.org Forums:
    HI Would you please add Specify which side of the page…

    7 months ago

  • Created a topic, Font Family, on the site WordPress.org Forums:
    Hi I am using a plugin to change the font of my site b…

    7 months ago

  • Created a topic, Icons before and after the text, on the site WordPress.org Forums:
    Hi Excellent. Please add the feature of changing the p…

    7 months ago

  • Created a topic, my site went down, on the site WordPress.org Forums:
    Hi After installing your plugin (WP Antivirus Website …

    8 months ago

  • Created a topic, Redirect Loop on WordPress Install, on the site WordPress.org Forums:
    Hi I get redirect loop on WordPress sub-domain install…

    8 months ago

  • Posted a reply to Tables are not created, on the site WordPress.org Forums:
    I disabled cloadflare and cpanel auto ssl too but I get this error when I…

    8 months ago

  • Posted a reply to AH01797: client denied by server configuration error, on the site WordPress.org Forums:
    Hi I have the same error. What did you do?

    8 months ago

  • Posted a reply to Error 500 admin page, on the site WordPress.org Forums:
    I have the same error. What did you do?

    8 months ago

  • Created a topic, Add featuresd image to old posts, on the site WordPress.org Forums:
    Hi Does it use the first image of the old posts as fe…

    8 months ago

  • Created a topic, Would you please update it?, on the site WordPress.org Forums:
    Hi It is a good and useful plugin please take it aliv…

    8 months ago

  • Created a topic, Tables are not created, on the site WordPress.org Forums:
    Hi Thanks for your attention. I want to install a new…

    8 months ago

  • Created a topic, Thanks, on the site WordPress.org Forums:
    Thanks, That's very simple, user friendly and useful. …

    9 months ago

  • Created a topic, Excellent, on the site WordPress.org Forums:
    I love it but plz add an import/export part here or on…

    9 months ago

  • Created a topic, I do not have the welcome page, on the site WordPress.org Forums:
    Hi I tested the theme on a website as a test after th…

    9 months ago

  • Created a topic, Migrate multisite to single problem, on the site WordPress.org Forums:
    Hi I want to migrate multisite to single. I have take…

    9 months ago

  • Created a topic, Migrate multisite to single problem, on the site WordPress.org Forums:
    Hi I want to migrate multisite to single. I have take…

    9 months ago

  • Posted a reply to Database options are overhead and resist, on the site WordPress.org Forums:
    Thanks for your answer but I have tried those things before.

    9 months ago

  • Created a topic, Database options are overhead and resist, on the site WordPress.org Forums:
    Hello I have" Error establishing a database connection…

    9 months ago

  • Posted a reply to Error establishing a database connection after update t2 4.9.1, on the site WordPress.org Forums:
    Can it because the host company has closed some permissions and CGIs?

    10 months ago

  • Posted a reply to Error establishing a database connection after update t2 4.9.1, on the site WordPress.org Forums:
    Thanks for your attention. No I see the error back and front. I sometimes by…

    10 months ago

  • Created a topic, Error establishing a database connection after update t2 4.9.1, on the site WordPress.org Forums:
    Thanks for your attention. On Thursday WordPress aut…

    10 months ago

  • Posted a reply to Can I back to 4.9 ?, on the site WordPress.org Forums:
    Thanks for your attention. Just now my host specialist restore my website to 29th of…

    10 months ago

  • Created a topic, Index.php on line 17 and admin redirect, on the site WordPress.org Forums:
    Hi dudes. First of all thank you for your help. I HAV…

    10 months ago

  • Posted a reply to Can I back to 4.9 ?, on the site WordPress.org Forums:
    Thanks for your answers. I yesterday I updated to 4.9.1 manually too but nothing happened…

    10 months ago

  • Created a topic, Can I back to 4.9 ?, on the site WordPress.org Forums:
    Hi Thanks for your attention. Last night I received …

    10 months ago

  • Created a topic, Multi Site, on the site WordPress.org Forums:
    Hi Thanks for your great plugins. My site is multi an…

    12 months ago

  • Created a topic, Simple and interesting, on the site WordPress.org Forums:
    Hi We were using another plugin for some years becaus…

    1 year ago

  • Created a topic, ****Please login****, on the site WordPress.org Forums:
    Hi Thanks for your plugin. When I chose this option …

    1 year ago

  • Created a topic, Spam comments, on the site WordPress.org Forums:
    Hi I have disabled the feature of reviving comments a…

    1 year ago

  • Created a topic, Spam-blacklist.data, on the site WordPress.org Forums:
    Hi My host has requested me to remove "spam-blacklis…

    1 year ago

  • Created a topic, debug.log, on the site WordPress.org Forums:
    Hi Thanks for your plugin. "define( 'WP_DEBUG', false …

    1 year ago

Plugins