WordPress.org

Profiles

salabinha

Profile picture of salabinha
  • Member Since: May 11th, 2010
  • @salabinha on WordPress.org
  • Find me on:

  • Posted a reply to moving upload above post comment button, on the site WordPress Support Forums:
    Hi Stefano, I was able to move the order of things by using CSS. Just…

    2 months ago

  • Posted a reply to moving upload above post comment button, on the site WordPress Support Forums:
    Thank you Stefano. So I'm using a Genesis theme. Is there an "action" I can…

    2 months ago

  • Created a topic, moving upload above post comment button, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Fixing logo placements on firefox and chrome CSS, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Plugin showing amazon ads instead of products chosen, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Plugin showing ads not products, on the site WordPress Support Forums

    6 months ago

  • Created a topic, products not showing, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Manage subscriptions not working, on the site WordPress Support Forums:
    thank you again :)

    8 months ago

  • Posted a reply to Manage subscriptions not working, on the site WordPress Support Forums:
    I think I got it now.... If I check the box for the option I…

    8 months ago

  • Posted a reply to Manage subscriptions not working, on the site WordPress Support Forums:
    Here's my site http://bit.ly/1Pa1BfY. All posts have comments. Please let me know if you need…

    8 months ago

  • Posted a reply to Manage subscriptions not working, on the site WordPress Support Forums:
    Reedyseth, thanks! I did what you said and below are the errors that popped up…

    8 months ago

  • Posted a reply to Manage subscriptions not working, on the site WordPress Support Forums:
    Reedyseth, thanks for your reply. How do I put my site into debug mode?

    8 months ago

  • Created a topic, Manage subscriptions not working, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Plugin stopped working, on the site WordPress Support Forums:
    Paul, thank you so much!! It's working now :)

    1 year ago

  • Created a topic, Plugin stopped working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, template function & variables, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Plugin stopped working, on the site WordPress Support Forums:
    Problem fixed for me! My problem was with the server. I had to add a…

    1 year ago

  • Created a topic, Love it! works great!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Uploading image leads to 404 page error, on the site WordPress Support Forums:
    I'm having the same problem! Not sure why.

    1 year ago

  • Posted a reply to WordPress 4.2.2 returning a 500 server error, on the site WordPress Support Forums:
    OK thank you again!

    1 year ago

  • Posted a reply to WordPress 4.2.2 returning a 500 server error, on the site WordPress Support Forums:
    Thank you Jackie! I will report back if the error comes back. Regarding the wp-subscribe…

    1 year ago

  • Posted a reply to WordPress 4.2.2 returning a 500 server error, on the site WordPress Support Forums:
    I just spoke to Bluehost again. This time the guy updated the version of php…

    1 year ago

  • Posted a reply to WordPress 4.2.2 returning a 500 server error, on the site WordPress Support Forums:
    Jackie, In the control panel on bluehost, I was able to see the error. I…

    1 year ago

  • Posted a reply to WordPress 4.2.2 returning a 500 server error, on the site WordPress Support Forums:
    Jackie, thank you! I am not really sure how to read the error logs and…

    1 year ago

  • Created a topic, WordPress 4.2.2 returning a 500 server error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Plugin stopped working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, auto HD & fit to screen, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Site won't open/running slow, on the site WordPress Support Forums:
    Sorry, URL is livinghealthywithchocolate.com

    3 years ago

  • Created a topic, Site won't open/running slow, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Problem with Thumbnail display, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Problem with Thumbnail display, on the site WordPress Support Forums:
    The server is back up. Please take a look. Thank you.

    3 years ago

  • Posted a reply to Problem with Thumbnail display, on the site WordPress Support Forums:
    Yes, my whole server is down :(

    3 years ago

  • Created a topic, Problem with Thumbnail display, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Clients excerpt missing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to sharing email button to send post image, on the site WordPress Support Forums:
    I would really like to continue using this plugin. Is there anyway you could help…

    3 years ago

  • Posted a reply to sharing email button to send post image, on the site WordPress Support Forums:
    Thank you Jeremy. I added the code $content .= get_the_post_thumbnail( $data['post']->ID )."\n"; and the actual…

    3 years ago

  • Created a topic, sharing email button to send post image, on the site WordPress Support Forums

    3 years ago

  • Created a topic, nivo slider height, on the site WordPress Support Forums

    3 years ago

  • Created a topic, version 1.2.8 opening big on iPhone, on the site WordPress Support Forums

    4 years ago

  • Created a topic, love it, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to version 1.2.4 - widgets and dropdown stopped working, on the site WordPress Support Forums:
    I might just upgrade to the 1.2.8.... Either way, I love your themes and thank…

    4 years ago

  • Posted a reply to version 1.2.4 - widgets and dropdown stopped working, on the site WordPress Support Forums:
    it is strange and I am also out of ideas since I installed version 1.2.4…

    4 years ago

  • Posted a reply to version 1.2.4 - widgets and dropdown stopped working, on the site WordPress Support Forums:
    yes, deactivated all plugins and also installed the two different versions of Delicacy on two…

    4 years ago

  • Posted a reply to version 1.2.4 - widgets and dropdown stopped working, on the site WordPress Support Forums:
    Alex, thank you for your reply. I tested to see if I could find what…

    4 years ago

  • Posted a reply to version 1.2.4 - widgets and dropdown stopped working, on the site WordPress Support Forums:
    The changes I made were only to css. I will send you a link to…

    4 years ago

  • Created a topic, version 1.2.4 - widgets and dropdown stopped working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, subscription emails css, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to sharing counts on buttons disappeared, on the site WordPress Support Forums:
    Thank you!

    4 years ago

  • Posted a reply to sharing counts on buttons disappeared, on the site WordPress Support Forums:
    I did change the category name! That's it... Should I change it back so it…

    4 years ago

  • Posted a reply to sharing counts on buttons disappeared, on the site WordPress Support Forums:
    http://livinghealthywithchocolate.com

    4 years ago