WordPress.org

Profiles

rwnfrnnd

Profile picture of rwnfrnnd
  • Member Since: September 12th, 2012
  • @rwnfrnnd on WordPress.org
  • Find me on:

  • Posted a reply to "Shortcode inside post is filtered out", on the site WordPress Support Forums:
    @kolks Have you tried using the blog ID with the blog attribute (not with the…

    1 month ago

  • Posted a reply to "Shortcode inside post is filtered out", on the site WordPress Support Forums:
    Instead of "blog_id" try the "blog" attribute as explained in the FAQ section; How do…

    1 month ago

  • Posted a reply to "Primary Site on a Same Level Subdomain", on the site WordPress Support Forums:
    Thanks for the reply. At least, it's going to help others with a similar requirement…

    1 month ago

  • Created a topic, Primary Site on a Same Level Subdomain, on the site WordPress Support Forums

    2 months ago

  • Created a topic, One of the Best!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "No snippet preview and no meta description after upgrade", on the site WordPress Support Forums:
    I had the same issue that I couldn't save meta description. Rolled back to v3.0.7…

    5 months ago

  • Posted a reply to "A Problem with the Cursor Color and the Fix that Worked for Me", on the site WordPress Support Forums:
    @Shea Updated. But I still need the CSS fix. Maybe it depends on the WP…

    8 months ago

  • Created a topic, A Problem with the Cursor Color and the Fix that Worked for Me, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "can't drag widgets from sidebar to inactive area", on the site WordPress Support Forums:
    Had the same problem. And catanga's solution worked for me as well!

    1 year ago

  • Posted a reply to "plugin doesn't recognice my playlist id", on the site WordPress Support Forums:
    ​@originweb That's really working for me. Thanks. Earlier ​I was using a different plugin -…

    1 year ago

  • Posted a reply to "Contact Form 7 and Contact Form 7 Newsletter causes Contact Form 7 not to send", on the site WordPress Support Forums:
    Thanks for the quick fix. Superb plugin.

    2 years ago

  • Posted a reply to "Integrating BriteVerify with Contact Form 7", on the site WordPress Support Forums:
    Sorry for not reporting back. I only tried it briefly and didn't work. Because I…

    2 years ago

  • Posted a reply to "Why are my theme css files caching on sub domain sites", on the site WordPress Support Forums:
    Good to know that. Because one of my clients is also using siteground and I'm…

    2 years ago

  • Posted a reply to "Firefox Anchors", on the site WordPress Support Forums:
    I had a similar issue in FF when I use this plugin (anchor link landing…

    2 years ago

  • Posted a reply to "Is killing layout of widget page in WP 3.8", on the site WordPress Support Forums:
    @redzephyr - That's a good temporary solution. Thanks.

    2 years ago

  • Posted a reply to "Unable to write to your .htaccess or nginx.conf file.", on the site WordPress Support Forums:
    @heartharmony The latest version of the plugin shows a popup window with some basic configuration…

    2 years ago

  • Posted a reply to "Unable to write to your .htaccess or nginx.conf file.", on the site WordPress Support Forums:
    Yes, Wombat's method worked for me as well. To me the 3rd step wasn't that…

    2 years ago

  • Posted a reply to "Integrating BriteVerify with Contact Form 7", on the site WordPress Support Forums:
    That's a good news. Thank u! I'll try this tomorrow and see how it goes.

    2 years ago

  • Created a topic, Integrating BriteVerify with Contact Form 7, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Adding custom fields", on the site WordPress Support Forums:
    @maxgx Thank u, it worked.

    2 years ago

  • Created a topic, Very Useful Plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Wow.. been looking for this long time!", on the site WordPress Support Forums:
    Haha.. :) yes it'll be easier to find now. This plugin is one of my…

    3 years ago

  • Posted a reply to "Deactivate on mobile browsers? Now working", on the site WordPress Support Forums:
    Yes, I got the same problem.

    3 years ago

  • Created a topic, Very Usefull Plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Nice Work!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Wow.. been looking for this long time!, on the site WordPress Support Forums

    3 years ago

Plugins