WordPress.org

Profiles

  • Member Since: January 3rd, 2017
  • Find me on:
  • Created a topic, Works but…, on the site WordPress.org Forums:
    Seems to work but the woo commerce status page gives t…

    1 month ago

  • Created a topic, Works but.., on the site WordPress.org Forums:
    works but woo commerce gives this error in the status …

    1 month ago

  • Created a topic, REST API error, on the site WordPress.org Forums:
    The REST API is one way WordPress, and other applicati…

    7 months ago

  • Created a topic, Videos but no lightbox, on the site WordPress.org Forums:
    Does this plugin support disabling the lightbox so the…

    7 months ago

  • Created a topic, Compatibility Issue, on the site WordPress.org Forums:
    woo commerce and wordpress updated flag this plugin as…

    8 months ago

  • Created a topic, Compatibility Issue, on the site WordPress.org Forums:
    The plugin seems to work fine but any time I have an u…

    8 months ago

  • Posted a reply to not set, on the site WordPress.org Forums:
    no it is not in maintenance mode. This is a live site. Looks like the…

    11 months ago

  • Created a topic, not set, on the site WordPress.org Forums:
    "not set" page views only appeared to show in my analy…

    11 months ago

  • Posted a reply to Jetpack Contact Form: Placeholder value for “Select”-dropdown, on the site WordPress.org Forums:
    HI @kokkieh I am having the same issue. The problem with not having a placeholder…

    1 year ago

  • Posted a reply to shortcode doesn’t work, on the site WordPress.org Forums:
    wordpress 5 with 2019 theme has the same issue as my custom theme. all other…

    1 year ago

  • Created a topic, shortcode doesn’t work, on the site WordPress.org Forums:
    I have added the shortcode in a middle row of my theme…

    1 year ago

  • Created a topic, unable to navigate to pages, on the site WordPress.org Forums:
    I have tried to navigate to a single page editor with …

    2 years ago

  • Created a topic, Custom Field – Select box Broken, on the site WordPress.org Forums:
    I have added a custom field select box with booster pl…

    2 years ago

  • Posted a reply to Customer Meta Shortcode Bug, on the site WordPress.org Forums:
    No response at all...Great support for premium users.

    2 years ago

  • Created a topic, Customer Meta Shortcode Bug, on the site WordPress.org Forums:
    booster 3.2.2 booster plus 1.1.0 I am trying to show …

    2 years ago

  • Posted a reply to login not working, on the site WordPress.org Forums:
    I have twice now. This is a live production site and I cannot give admin…

    2 years ago

  • Created a topic, login not working, on the site WordPress.org Forums:
    login for backup-guard website does not work for the p…

    2 years ago

  • Created a topic, columns not mobile friendly, on the site WordPress.org Forums:
    caldera Version 1.5.0.8 I have 4 columns in my form a…

    3 years ago

  • Created a topic, 4.7.3 support Date, on the site WordPress.org Forums:
    Do you have any plans to support 4.7.3?

    3 years ago

  • Created a topic, controls missing, on the site WordPress.org Forums:
    I don't see any errors but no controls show up on the …

    3 years ago

  • Created a topic, Product Add-ons label issue in the backend, on the site WordPress.org Forums:
    Addon labels showing in invoices and orders in dashboa…

    3 years ago

  • Posted a reply to Howto: Domain Mapping without a Plugin – Instructions, on the site WordPress.org Forums:
    Creating a subdomain entry in your cPanel or whichever control panel your hosting uses. If…

    3 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    I have the same issue and when I removed the empty directory I get an…

    3 years ago

  • Created a topic, domain mapping to index of/, on the site WordPress.org Forums:
    I set up this network on a local mamp server. Then, I …

    3 years ago

  • Posted a reply to Howto: Domain Mapping without a Plugin – Instructions, on the site WordPress.org Forums:
    @wanderingonion check the wp-config file This line //*define('PATH_CURRENT_SITE', '/'); */ It may have an extra…

    3 years ago

  • Posted a reply to Howto: Domain Mapping without a Plugin – Instructions, on the site WordPress.org Forums:
    I get 404 error for the admin page and index of/ page for the subsite.com…

    3 years ago

  • Created a topic, included products, on the site WordPress.org Forums:
    How do I add more than one of the same included produc…

    3 years ago

  • Created a topic, dropdown instead of radio buttons, on the site WordPress.org Forums:
    I am using your add-on feature but the radio buttons c…

    3 years ago

  • Posted a reply to .dae file type Issue, on the site WordPress.org Forums:
    I didn't have that checked. Now I do but still not allowing upload of .dae

    3 years ago

  • Created a topic, .dae file type Issue, on the site WordPress.org Forums:
    plugin version 0.3.6 I have a wp network site. I have…

    3 years ago

  • Posted a reply to unable to access AAM admin menu, on the site WordPress.org Forums:
    For some reason the search didn't work for me either. I had to go in…

    3 years ago

  • Created a topic, Shortcode breaks, on the site WordPress.org Forums:
    short codes that work in the regular text window do no…

    3 years ago

  • Created a topic, unable to access AAM admin menu, on the site WordPress.org Forums:
    I accidentally unchecked administrator misc while edit…

    3 years ago