Profiles

  • Member Since: May 15th, 2017
  • Find me on:
  • Posted a reply to text editor_ green color, on the site WordPress.org Forums:
    here live page: https://www.rrcstudio.com/wp-new/

    11 months ago

  • Posted a reply to text editor_ green color, on the site WordPress.org Forums:
    I send link image correct: https://postimg.cc/gallery/XNHDfWK (website live) https://postimg.cc/jDCC3yZV (preview plugin)

    11 months ago

  • Created a topic, text editor_ green color, on the site WordPress.org Forums:
    Hi Dario, I installed a new lite version, but I can’t …

    11 months ago

  • Posted a reply to TEXT EDITOR, on the site WordPress.org Forums:
    Hi Dario, here screenschot: https://ibb.co/hXVDKKK https://ibb.co/hWVpR4M https://ibb.co/PCrf3vy https://ibb.co/qpxy4tS my site now: WordPress 4.7 PHP Version…

    1 year ago

  • Posted a reply to TEXT EDITOR, on the site WordPress.org Forums:
    Hi @dkurecki, I installed a new lite version, but I can't work: Fatal error: Uncaught…

    1 year ago

  • Posted a reply to TEXT EDITOR, on the site WordPress.org Forums:
    I have updated PHP Version 5.3 ---> 7.1 but new error: Fatal error: Uncaught Error:…

    1 year ago

  • Posted a reply to TEXT EDITOR, on the site WordPress.org Forums:
    My site: WordPress 4.7 or greater PHP Version 5.3.29 MySQL version 5.0 or greater

    1 year ago

  • Posted a reply to TEXT EDITOR, on the site WordPress.org Forums:
    Hi, I found maybe the problem: - I had deleted this command in the php…

    1 year ago

  • Posted a reply to TEXT EDITOR, on the site WordPress.org Forums:
    the text menu does not appear, as on tutorial. https://www.youtube.com/watch?v=TNzgYqOheWM please help me waiting for…

    1 year ago

  • Created a topic, TEXT EDITOR, on the site WordPress.org Forums:
    Hi, It is not possible to edit the text and button on …

    1 year ago

  • Posted a reply to Not Working…, on the site WordPress.org Forums:
    Solved the problem.

    1 year ago

  • Posted a reply to Not Working…, on the site WordPress.org Forums:
    Hi, I have a question, my error: Fatal error: Call to undefined function wp_enqueue_editor() in…

    1 year ago

  • Posted a reply to Multilingual Menu, on the site WordPress.org Forums:
    ah, my theme is Optimizer

    5 years ago

  • Created a topic, Multilingual Menu, on the site WordPress.org Forums:
    Hi, I am new to xili plugin. My website has 2 language…

    5 years ago

  • Created a topic, Problem with the Menu, on the site WordPress.org Forums:
    Content: Hi, I just installed xili after using polylan…

    5 years ago

  • Posted a reply to Polylang 2.1.4 and WordPress 4.7.5 Problem, on the site WordPress.org Forums:
    Dear @cmizrahi, I tried to uninstalled and then reinstalled Polylang but it didn't work for…

    5 years ago

  • Posted a reply to Polylang 2.1.4 and WordPress 4.7.5 Problem, on the site WordPress.org Forums:
    Dear @jay7806, thank you for the reply. Can you explain to me precisely what you…

    5 years ago

  • Posted a reply to Polylang 2.1.4 and WordPress 4.7.5 Problem, on the site WordPress.org Forums:
    Dear @jay7806, thanks for the reply. Can you explain to me precisely what you did…

    5 years ago

  • Posted a reply to Really bad support system, on the site WordPress.org Forums:
    Dear Christian @cpothemes, thank you for the prompt and comprehensive reply. it would have been…

    5 years ago

  • Created a topic, Polylang 2.1.4 and WordPress 4.7.5 Problem, on the site WordPress.org Forums:
    Hello, after I updated Wordpress to the version 4.7.5 …

    5 years ago

  • Created a topic, Really bad support system, on the site WordPress.org Forums:
    I bought Modula PRO to substitute Modula Best Grid Gal…

    5 years ago

  • Posted a reply to WordPress 4.7.5 e problema con Polylang, on the site Forum Italiano:
    Ciao @glorialchemica, No, sto utilizzando la versione free di Polylang, che ha sempre funzionato correttamente.

    5 years ago

  • Created a topic, the website doesn’t load, on the site WordPress.org Forums:
    Wordpress 4.7.5 version Optimizer PRO 0.5.2 version Po…

    5 years ago

  • Posted a reply to WordPress 4.7.5 e problema con Polylang, on the site Forum Italiano:
    @tonicopi Grazie per la risposta. Ho provato a fare un roll back alla versione 2.1.3,…

    5 years ago

  • Created a topic, WordPress 4.7.5 e problema con Polylang, on the site Forum Italiano:
    Ciao, dopo l'ultimo aggiornamento a Wordpress 4.7.5, …

    5 years ago

  • Created a topic, Polylang doesn’t work after WordPress update, on the site WordPress.org Forums:
    Version Polylang: 2.1.3 Hello, I upgraded WordPress t…

    5 years ago