Profiles

  • Member Since: November 11th, 2014
  • Find me on:
  • Posted a reply to Use of an ampersand (&) in Data Field, on the site WordPress.org Forums:
    Kim, Unfortunately it did not work. Same result when using the "%" signs in the…

  • Posted a reply to Problem with “Token Expired”, on the site WordPress.org Forums:
    I had the W3 Total Cache plugin active. I disabled it and the page seems…

  • Posted a reply to Problem with “Token Expired”, on the site WordPress.org Forums:
    Thanks for this. I will check on the caching plugin and the kill token option.…

  • Created a topic, Use of an ampersand (&) in Data Field, on the site WordPress.org Forums:
    The author involved with this record uses the name "C&…

  • Created a topic, Problem with “Token Expired”, on the site WordPress.org Forums:
    When I go to this page, I often get this: Refre…

  • Posted a reply to How To Center Text in a Table Cell, on the site WordPress.org Forums:
    AN UPDATE: It worked TOO well! The "first-child" code changed the table width of ALL…

  • Posted a reply to How To Center Text in a Table Cell, on the site WordPress.org Forums:
    THAT DID IT! The "first-child" language did the trick. The first column is now responding…

  • Posted a reply to How To Center Text in a Table Cell, on the site WordPress.org Forums:
    I added that css as you suggested, Kim. Still no joy. I have a lot…

  • Posted a reply to How To Center Text in a Table Cell, on the site WordPress.org Forums:
    Thanks for the suggestion, but it did not work. It showed an error in the…

  • Created a topic, How To Center Text in a Table Cell, on the site WordPress.org Forums:
    How can I get the numbers in column 1 (Project No.) to…

  • Posted a reply to Remove some default text, on the site WordPress.org Forums:
    There we go! That worked perfectly! Thanks for the FAST answer to this, Kim. Love…

  • Posted a reply to Remove some default text, on the site WordPress.org Forums:
    Thanks for this, Kim! But I have a slight problem. I already have some code…

  • Created a topic, Remove some default text, on the site WordPress.org Forums:
    Is it possible to remove the "Showing N to NN of NN en…

  • Posted a reply to Moved Site to New Server – No Joy, on the site WordPress.org Forums:
    UPDATE: IT IS FIXED! It was a permissions issue. I did not have the appropriate…

  • Posted a reply to Moved Site to New Server – No Joy, on the site WordPress.org Forums:
    I ran the query, but it didn't work. I think the issue is that WP…

  • Created a topic, Moved Site to New Server – No Joy, on the site WordPress.org Forums:
    We moved this site to a new server at HostGator today.…

  • Posted a reply to Run a WordPress Site from a Disc?, on the site WordPress.org Forums:
    Well...it's a good news, bad news situation. The static site downloaded to my local machine…

  • Posted a reply to Run a WordPress Site from a Disc?, on the site WordPress.org Forums:
    I installed the Simply Static plugin and I'm running it now. We'll see what happens!…

  • Posted a reply to Run a WordPress Site from a Disc?, on the site WordPress.org Forums:
    Houston, we have a problem. The WP Static HTML Output plugin has been taken off…

  • Posted a reply to Run a WordPress Site from a Disc?, on the site WordPress.org Forums:
    Thanks Mike! This is all very helpful.

  • Created a topic, Run a WordPress Site from a Disc?, on the site WordPress.org Forums:
    Would it be possible to provide a WordPress-based web …

  • Posted a reply to Custom Style Not Working, on the site WordPress.org Forums:
    I don't know what changed from yesterday to today, but my Custom Style is working…

  • Created a topic, Custom Style Not Working, on the site WordPress.org Forums:
    My Custom Style stopped working today. This is what it…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Message sent via the contact form. I'll give 5.2.10 Beta a try and test it…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Have you had time to investigate this any further? I have contacted Kadence Themes to…

  • Posted a reply to Set Table Width, on the site WordPress.org Forums:
    Kim, you and Peter provide some of the BEST tech support I have ever experienced.…

  • Posted a reply to Set Table Width, on the site WordPress.org Forums:
    UPDATE: I have contacted Kadence Themes about the table width 100% default problem. We'll see…

  • Posted a reply to Set Table Width, on the site WordPress.org Forums:
    Thanks again, Kim. Unfortunately this code did not do anything. If we can make this…

  • Posted a reply to Set Table Width, on the site WordPress.org Forums:
    Thank you, Kim! The code did work to narrow the table and change the font…

  • Created a topic, Set Table Width, on the site WordPress.org Forums:
    I want to post a small table on a page using Publicati…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Your question about loading the correct publication would be valid, if I had more than…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    I understand that the "Loading..." message I see is coming from my Virtue Theme. However,…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Yes, the correct JSON is in the site like this: {   "language": {      "processing": "Loading…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Yessir, I sure can. https://rpmelvin.com/diary-1866/ Choosing any of the diary pages will show this for…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Thanks for the quick response here, Peter. I just updated to 5.2.9, and the problem…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Peter, your code didn’t work either. I got an error on the “processing….” line. I…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Thanks again, Charles. If I use the code as you show in the previous post,…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    UPDATE: I discovered my error related to the word "language" and fixed it. My code…

  • Posted a reply to Changing Some Default Text, on the site WordPress.org Forums:
    Thank you, Charles! I entered this into the Advanced Options: {     "loadingRecords": "Loading the Diary…

  • Created a topic, Chaning Some Default Text, on the site WordPress.org Forums:
    When loading a large table, the word "Processing..." a…

  • Posted a reply to Display of Multple Tables from One Database, on the site WordPress.org Forums:
    I'm sorry for the confusion on this, Peter. I didn't notice that when I updated…

  • Posted a reply to Display of Multple Tables from One Database, on the site WordPress.org Forums:
    IT WORKS! On THIS PAGE there are 7 tables. I can use wpdataaccess pub_id="1" in…

  • Posted a reply to Display of Multple Tables from One Database, on the site WordPress.org Forums:
    Peter, have you made any progress on the multiple table display on a single page…

  • Created a topic, Fantastic Plugin!, on the site WordPress.org Forums:
    WP Data Access puts an easy-to-use “front end” on usin…

  • Posted a reply to Display of Multple Tables from One Database, on the site WordPress.org Forums:
    The site where I’m using your plugin would be a good beta test site. I…

  • Posted a reply to Display of Multple Tables from One Database, on the site WordPress.org Forums:
    Thanks again for a very informative answer. For now I made seven tables, all the…

  • Posted a reply to Display of Multple Tables from One Database, on the site WordPress.org Forums:
    I got the html table formatting figured out! I did some digging in the Code…

  • Posted a reply to Display of Multple Tables from One Database, on the site WordPress.org Forums:
    Peter, I appreciate your fast response, and on a weekend no less! Your answer has…

  • Created a topic, Display of Multple Tables from One Database, on the site WordPress.org Forums:
    I have installed your plugin and it's working fine. An…

  • Posted a reply to Search Not Visible, on the site WordPress.org Forums:
    Thanks again, Stephen. I must say, you are very responsive on this plugin. That is…