WordPress.org

Profiles

roos3342

Profile picture of roos3342
  • Member Since: April 24th, 2013
  • Find me on:

  • Posted a reply to "frommshead file not being deleted", on the site WordPress Support Forums:
    Hey Eli, I sent you an email w/ 3 files attached. Thanks!

    6 months ago

  • Posted a reply to "frommshead file not being deleted", on the site WordPress Support Forums:
    I guess I should also mention it's not picking up the wp-options.php file that is…

    6 months ago

  • Created a topic, frommshead file not being deleted, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Renamed Login Page Issue/Question", on the site WordPress Support Forums:
    No problem, I hope it works for you! Let us know if you don't mind…

    11 months ago

  • Posted a reply to "Renamed Login Page Issue/Question", on the site WordPress Support Forums:
    @onnawebdesign, Thanks to some help from one of the plugin authors or developers, they looked…

    11 months ago

  • Posted a reply to "Renamed Login Page Issue/Question", on the site WordPress Support Forums:
    Email sent! Thanks.

    12 months ago

  • Posted a reply to "Renamed Login Page Issue/Question", on the site WordPress Support Forums:
    @wpsolutions, That tab shows the reason as being "login_failure", so I"m assuming that is not…

    12 months ago

  • Created a topic, Renamed Login Page Issue/Question, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Plugin not cleaning site", on the site WordPress Support Forums:
    Thanks Eli! I have sent an email.

    1 year ago

  • Created a topic, Plugin not cleaning site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Woocommerce Shop Page Title", on the site WordPress Support Forums:
    Yes sir, you are correct. Thanks for your help.

    2 years ago

  • Posted a reply to "Woocommerce Shop Page Title", on the site WordPress Support Forums:
    Doing that makes the title just say "Products". I will leave it like that for…

    2 years ago

  • Posted a reply to "Woocommerce Shop Page Title", on the site WordPress Support Forums:
    Hi Peter, I was wondering if you had any more thoughts on this? thanks.

    2 years ago

  • Posted a reply to "Woocommerce Shop Page Title", on the site WordPress Support Forums:
    Hi Peter, I'm not sure why you would see something different than me? I'm seeing…

    2 years ago

  • Posted a reply to "Woocommerce Shop Page Title", on the site WordPress Support Forums:
    Can anyone help me on this? What am I missing?!?!?!

    2 years ago

  • Created a topic, Woocommerce Shop Page Title, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Please Help, Mobile issues", on the site WordPress Support Forums:
    I solved this problem, you can ignore the request. Thanks!

    2 years ago

  • Created a topic, Please Help, Mobile issues, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "ALO not working with NextGEN Gallery activated", on the site WordPress Support Forums:
    Thanks for the link. The user in that thread and myself have gone back and…

    2 years ago

  • Posted a reply to "Nextgen makes Alo-Easymail crash when sending newsletters", on the site WordPress Support Forums:
    Thanks Leo! I completed this, but I still have the same problem with single images.…

    2 years ago

  • Posted a reply to "Nextgen makes Alo-Easymail crash when sending newsletters", on the site WordPress Support Forums:
    Hey Leo, I'm not sure i follow what your saying. Are you saying in the…

    2 years ago

  • Posted a reply to "Nextgen makes Alo-Easymail crash when sending newsletters", on the site WordPress Support Forums:
    Leo, Thanks for the above code. I have added it to my NextGEN. I still…

    2 years ago

  • Posted a reply to "ALO not working with NextGEN Gallery activated", on the site WordPress Support Forums:
    *UPDATE* I have discovered that the newsletter will not send with a nextGen image in…

    2 years ago

  • Posted a reply to "ALO not working with NextGEN Gallery activated", on the site WordPress Support Forums:
    For what it's worth. I deactivated and uninstalled both ALO and NextGEN Gallery. I reinstalled…

    2 years ago

  • Created a topic, ALO not working with NextGEN Gallery activated, on the site WordPress Support Forums

    2 years ago