WordPress.org

Profiles

Profile picture of
  • Member Since: January 21st, 2008
  • Find me on:

  • Posted a reply to "On/Off button doesn't work", on the site WordPress Support Forums:
    For 3.10 version still doesn't work.

    2 months ago

  • Posted a reply to "On/Off button doesn't work", on the site WordPress Support Forums:
    No, only in your plugin settings section :-/

    3 months ago

  • Posted a reply to "On/Off button doesn't work", on the site WordPress Support Forums:
    Ok detected. It conflicts with my theme "Sirens" (themeforest). Can't switch the button and if…

    3 months ago

  • Created a topic, Nice support from developer, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "On/Off button doesn't work", on the site WordPress Support Forums:
    Sure :) It may be the theme or maybe a plugin used by the theme…

    3 months ago

  • Posted a reply to "On/Off button doesn't work", on the site WordPress Support Forums:
    It was the theme. Thanks!

    3 months ago

  • Posted a reply to "On/Off button doesn't work", on the site WordPress Support Forums:
    Errors: `Consider using 'dppx' units, as in CSS 'dpi' means dots-per-CSS-inch, not dots-per-physical-inch, so does…

    3 months ago

  • Posted a reply to "On/Off button doesn't work", on the site WordPress Support Forums:
    The button in the plugin settings, doesn't switch on/off. For me is just a clickable…

    3 months ago

  • Created a topic, On/Off button doesn't work, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Not working "no items" message, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Whoops! There was an error retrieving the YouTube videos, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: ThemeFuse Extend User Profile] Can thing be done with out coding ?", on the site WordPress Support Forums:
    You could at least give an example code to use it... The code you let…

    3 years ago

  • Posted a reply to "[Plugin: Social Connect] Styling problems/incompatibilities allover", on the site WordPress Support Forums:
    Well, if someone find any solution would be nice.

    3 years ago

  • Posted a reply to "[Plugin: Social Login] 403 error when connecting", on the site WordPress Support Forums:
    Hi, My hosting company (Hostgator) needs to know how your site post in my website,…

    3 years ago

  • Posted a reply to "[Plugin: Top Contributors] Other Language", on the site WordPress Support Forums:
    Yeah, it's not possible to translate it. I renamed the .pot file to 300 different…

    3 years ago

  • Created a topic, [Plugin: Social Login] 403 error when connecting, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Social Connect] Styling problems/incompatibilities allover", on the site WordPress Support Forums:
    I can't use it either :(

    3 years ago

  • Posted a reply to "[Plugin: Social Connect] Styling problems/incompatibilities allover", on the site WordPress Support Forums:
    It happens the same to me!!!! But I see, no response in 3 months... omg

    3 years ago

  • Created a topic, [Plugin: BuddyPress Sliding Login Panel] Not working, on the site WordPress Support Forums

    4 years ago