WordPress.org

Profiles

Profile picture of
  • Member Since: April 20th, 2008
  • @ronald73 on WordPress.org
  • Find me on:

  • Posted a reply to Caption removes white line (<br>) in Firefox, on the site WordPress Support Forums:
    another problem: when using the excerpt, the captiontext is shown before the excerpt of the…

    8 years ago

  • Created a topic, Caption removes white line (<br>) in Firefox, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to No sidebar when reactions are turned off, on the site WordPress Support Forums:
    anyone any idea?

    8 years ago

  • Created a topic, No sidebar when reactions are turned off, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Add 'end date' or 'end time' to a post?, on the site WordPress Support Forums:
    No, i don't want to make events. I want to write a normal post in…

    8 years ago

  • Posted a reply to Add 'end date' or 'end time' to a post?, on the site WordPress Support Forums:
    google is wonderful, but it doesn't bring the answer. Auto delete plugin is not what…

    8 years ago

  • Posted a reply to Add 'end date' or 'end time' to a post?, on the site WordPress Support Forums:
    so there is no way to do this?

    8 years ago

  • Posted a reply to Add 'end date' or 'end time' to a post?, on the site WordPress Support Forums:
    Please anyone? There must be a way to do this, who knows how? HELP!

    8 years ago

  • Created a topic, Add 'end date' or 'end time' to a post?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to 2.5 No longer sending comment email notification, on the site WordPress Support Forums:
    and same for me. No e-mails since a few days.

    8 years ago

  • Posted a reply to Error message after editing a post, on the site WordPress Support Forums:
    anyone?

    8 years ago

  • Created a topic, Error message after editing a post, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    I figured it out myself. Made a new pagetemplate for the forum and it works!…

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    Ok, where exactly do I have to put the code? Here is the code from…

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    as you are so helpful, I'd like to give you another problem. Is there a…

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    It worked! Thanks.

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    It doesn't, see the code: <?php get_header(); ?> <div id="content"> <?php include(TEMPLATEPATH."/l_sidebar.php");?> <div id="contentleft"> <?php…

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    It did work, thanks! A lot! But...just one small problem left. The site looks good…

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    there are already 2 sidebars, this is how the index.php looks like: <?php get_header(); ?>…

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    That brings both sidebars to the left, but I wat one on the left and…

    8 years ago

  • Created a topic, updated posts, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Sidebar problem, on the site WordPress Support Forums:
    Anyone?

    8 years ago

  • Created a topic, Sidebar problem, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Most viewed post, on the site WordPress Support Forums:
    I'm using this one, works like a charm! http://polpoinodroidi.netsons.org/wordpress-plugins/wordpresscom-popular-posts/

    8 years ago

  • Posted a reply to <more> don't work on categories, on the site WordPress Support Forums:
    Thanks! That was the suggestion I needed. In archive.php it said excerpt, changed it to…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] incorrect Gallery order on 0.94, on the site WordPress Support Forums:
    I've had the same problem with the slideshow. after reuploading imagerotator.swf it worked again.

    8 years ago

  • Posted a reply to <more> don't work on categories, on the site WordPress Support Forums:
    Ofcoure I checked the tags pages, but I can't find how to resolve this. The…

    8 years ago

  • Posted a reply to <more> don't work on categories, on the site WordPress Support Forums:
    I know it isn't the end of the world, but I'd still like a solution.

    8 years ago

  • Created a topic, <more> don't work on categories, on the site WordPress Support Forums

    8 years ago