WordPress.org

Profiles

Edwin

Profile picture of Edwin
  • Member Since: November 23rd, 2009
  • Find me on:

  • Posted a reply to "It looks like your site can not communicate properly with Jetpack.", on the site WordPress Support Forums:
    I have done that. It looks more some file need editing to securely give access…

    2 months ago

  • Created a topic, htaccess for login to subdomain, on the site WordPress Support Forums

    2 months ago

  • Created a topic, It looks like your site can not communicate properly with Jetpack., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Page for Child Theme", on the site WordPress Support Forums:
    Already switched.

    6 months ago

  • Posted a reply to "Page for Child Theme", on the site WordPress Support Forums:
    Here's the code. <?php // Opening PHP tag - nothing should be before this, not…

    6 months ago

  • Posted a reply to "Page for Child Theme", on the site WordPress Support Forums:
    I have checked, its "functions.php". Thread above is a typo, sorry.

    6 months ago

  • Posted a reply to "Page for Child Theme", on the site WordPress Support Forums:
    No, it doesn't have @import. Read somewhere this is not a recommended way of doing.…

    6 months ago

  • Posted a reply to "Page for Child Theme", on the site WordPress Support Forums:
    I have activated the child theme. Folder name: twentyfifteen-child Pls visit, http://wizviva.com/ At the moment,…

    6 months ago

  • Posted a reply to "Page for Child Theme", on the site WordPress Support Forums:
    I've switched back to parent's theme. Everything is the same, except for the missing menu…

    6 months ago

  • Posted a reply to "Page for Child Theme", on the site WordPress Support Forums:
    I activated the child theme, however, page was not shown just like the parent theme.

    6 months ago

  • Created a topic, Page for Child Theme, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Page not showing in Child Theme, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Blank on Every New Page", on the site WordPress Support Forums:
    Resolved. Thank you.

    7 months ago

  • Posted a reply to "Blank on Every New Page", on the site WordPress Support Forums:
    It starts on the first pafe og /login.php. It will resume to the graphcal webpage…

    7 months ago

  • Created a topic, Blank on Every New Page, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Installation Failed, Getting error after trying Downloading V4.0", on the site WordPress Support Forums:
    That is an option I have yet to try. Thank you.

    11 months ago

  • Posted a reply to "Installation Failed, Getting error after trying Downloading V4.0", on the site WordPress Support Forums:
    Typo: Tried twice*, no avail*.

    11 months ago

  • Created a topic, Installation Failed, Getting error after trying Downloading V4.0, on the site WordPress Support Forums

    11 months ago

  • Created a topic, 2 Plugins Not Getting Update Notification, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Centerting text widget, social badges, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WP Admin Page Showing Blank for Every Menu Clicks", on the site WordPress Support Forums:
    you are saying by doing this will change to default theme automatically? @esmi Interesting to…

    2 years ago

  • Posted a reply to "WP Admin Page Showing Blank for Every Menu Clicks", on the site WordPress Support Forums:
    {Resolved} I retrieved the functions.php file and pasted the original code. The earlier method of…

    2 years ago

  • Posted a reply to "WP Admin Page Showing Blank for Every Menu Clicks", on the site WordPress Support Forums:
    My questions is by changing the existing folder name with "-old" at end of the…

    2 years ago

  • Created a topic, WP Admin Page Showing Blank for Every Menu Clicks, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Part of Theme Appears at Top of Dashboard", on the site WordPress Support Forums:
    @Andrew Nevins, Can you identify your theme here http://wordpress.org/themes/ ? Andrew, you might have asked…

    2 years ago

  • Posted a reply to "Part of Theme Appears at Top of Dashboard", on the site WordPress Support Forums:
    Oh, both themes by Vladimir Prelovac. Blue Grace, V3.5 Amazing Grace, V3.6 There have been…

    2 years ago

  • Posted a reply to "Part of Theme Appears at Top of Dashboard", on the site WordPress Support Forums:
    that is also what I thought of initially. Isolate every plugins to narrow down the…

    2 years ago

  • Created a topic, Part of Theme Appears at Top of Dashboard, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Online Backup, WordPress, Illegal mix of collations", on the site WordPress Support Forums:
    Have tried to re-install the plugin before and even after deleting that post. Seems like…

    3 years ago

  • Created a topic, Online Backup, WordPress, Illegal mix of collations, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Facebook plugin not posting to fanpage if left overnight", on the site WordPress Support Forums:
    I have similar situation. "Publish to fan page" has already link to my facebook, and…

    3 years ago

  • Posted a reply to "Clear Line Theme, Thumbnails Not Showing On Blog", on the site WordPress Support Forums:
    U are right. The problem has resolved. It's the setting of featured image. Thank you!

    3 years ago

  • Posted a reply to "Clear Line Theme, Thumbnails Not Showing On Blog", on the site WordPress Support Forums:
    The images uploaded to the default folder, as in /wp-content/uploads/2012/ Also confirmed that with Filezilla.…

    3 years ago

  • Created a topic, Clear Line Theme, Thumbnails Not Showing On Blog, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Login failed, Function.php need troubleshoot, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "File Monitor detected captcha added and removed", on the site WordPress Support Forums:
    Hi Everyone, any one able to give advice? problem repeated. This email is to alert…

    3 years ago

  • Posted a reply to "File Monitor detected captcha added and removed", on the site WordPress Support Forums:
    Typo: This has not* been occurring in my other wordpress domains.

    3 years ago

  • Created a topic, File Monitor detected captcha added and removed, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Fatal Error when Update", on the site WordPress Support Forums:
    I have resumed to the older version. 2.0.1. And everything is back to normal. HOwever,…

    4 years ago

  • Created a topic, Widget for Google Ads placement, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Share P2 Ideas & Plugins", on the site WordPress Support Forums:
    I got mine here, emphasizing on lightweight. Theme looks close to original p2, yet to…

    6 years ago