WordPress.org

Profiles

  • Member Since: August 15th, 2013
  • Find me on:
  • Posted a reply to Translate ‘Delete account’ message in account page, on the site WordPress.org Forums:
    @ultimatemembersupport, any news on this one?

    6 months ago

  • Posted a reply to Translate ‘Delete account’ message in account page, on the site WordPress.org Forums:
    Hi @ultimatemembersupport, My /wp-content/languages/plugins directory is empty. there are no files. I have following option…

    6 months ago

  • Created a topic, Translate ‘Delete account’ message in account page, on the site WordPress.org Forums:
    How can I translate 'Delete account' message in accoun…

    6 months ago

  • Created a topic, Remove View profile link, on the site WordPress.org Forums:
    Is there any way to remove 'View profile' link, so tha…

    6 months ago

  • Posted a reply to How to translate Custom Message in User Roles with WPML?, on the site WordPress.org Forums:
    Hi @ultimatemembersupport, I added translation via WPML String Translation, but it doesn't work- the default…

    7 months ago

  • Created a topic, How to translate Custom Message in User Roles with WPML?, on the site WordPress.org Forums:
    Hi. It looks like Ultimate Member and WPML are compat…

    7 months ago

  • Created a topic, Ultimate Member with Loco and Polylang, on the site WordPress.org Forums:
    I just wanted to know if Ultimate Member is compatible…

    8 months ago

  • Posted a reply to With activated popupmaker the menu-items in backend are not visible, on the site WordPress.org Forums:
    Maybe it's not the best way, but this is what I did in functions.php add_action(…

    1 year ago

  • Posted a reply to With activated popupmaker the menu-items in backend are not visible, on the site WordPress.org Forums:
    Hi, I have similar problem. I found that there is a conflict between Popup Maker…

    1 year ago

  • Posted a reply to Error in Admin Console, on the site WordPress.org Forums:
    Hi I got same problem with window.pum_popup_settings_editor = ; I deleted everything from my debug.log…

    2 years ago

  • Created a topic, data- attributes missing, on the site WordPress.org Forums:
    Hi there :) I came to strange issue- there are no dat…

    2 years ago

  • Posted a reply to How to load Captcha manually?, on the site WordPress.org Forums:
    Nothing? :)

    3 years ago

  • Created a topic, How to load Captcha manually?, on the site WordPress.org Forums:
    Hi :) I would like to load Captcha manually. SO, not …

    3 years ago

  • Posted a reply to Visual editor, on the site WordPress.org Forums:
    Option 1 helped me, in case anyone is looking for solution: http://docs.wppopupmaker.com/article/185-why-is-my-shortcode-being-created-on-a-new-line

    3 years ago

  • Posted a reply to Visual editor, on the site WordPress.org Forums:
    @hermit931 I have same problem. Was it resolved and how? Thanks

    3 years ago

  • Posted a reply to Q translate X to translate Cookie Law Info, on the site WordPress.org Forums:
    I found how to fix this :) In file wp-content\plugins\cookie-law-info\admin\cli-admin.php, line 318 you have this:…

    3 years ago

  • Posted a reply to Q translate X to translate Cookie Law Info, on the site WordPress.org Forums:
    Hi, I have same problem. Has anyone found solution to this one? :) Thanks :)

    3 years ago

  • Posted a reply to Automatically prime the page cache not working, on the site WordPress.org Forums:
    Anyone? :)

    3 years ago

  • Created a topic, Automatically prime the page cache not working, on the site WordPress.org Forums:
    Hi all, I have a problem with Automatically prime the…

    3 years ago

  • Created a topic, How do you use Enable Debug feature?, on the site WordPress.org Forums:
    Hi all, Just a general question here. How do you use …

    3 years ago

  • Posted a reply to Fatal error when saving post, on the site WordPress.org Forums:
    I have same problem.

    3 years ago

  • Created a topic, It breaks Yoast’s sitemaps, on the site WordPress.org Forums:
    Hi, After a long search I found that this plugin brea…

    3 years ago

  • Posted a reply to WYSIWYG editor and image fields not working, on the site WordPress.org Forums:
    anyone?

    3 years ago

  • Posted a reply to WYSIWYG editor and image fields not working, on the site WordPress.org Forums:
    After further investigation I found that content is displayed ok when switching to different languages.…

    3 years ago

  • Created a topic, WYSIWYG editor and image fields not working, on the site WordPress.org Forums:
    Hi, I have a problem with WYSIWYG editor and image(ob…

    3 years ago

  • Created a topic, What are these values at the top bar?, on the site WordPress.org Forums:
    hi. I have a question. what are these values at the to…

    3 years ago

  • Created a topic, Submit button hover state, on the site WordPress.org Forums:
    Hi, I just installed this plugin, it looks really gre…

    3 years ago

  • Created a topic, Contact form is not working on a child page, on the site WordPress.org Forums:
    Hi, My contact form is not working on a child page an…

    3 years ago

Plugins