WordPress.org

Profiles

rodgevbg

  • Member Since: January 5th, 2012
  • www.jultradition.se/blogg
  • @rodgevbg on WordPress.org
  • Find me on:

  • Posted a reply to Modern design blogpage “issue”, on the site WordPress.org Forums:
    Found the plugin that´s to blame. WTI Like Post, removed it and no double zeros…

    4 months ago

  • Posted a reply to Modern design blogpage “issue”, on the site WordPress.org Forums:
    When i try inspect (using Google Chrome) I get this A div class named "archive-meta"…

    4 months ago

  • Posted a reply to Modern design blogpage “issue”, on the site WordPress.org Forums:
    Made a new page for use as blogpade - Brand new and totaly blank...

    4 months ago

  • Posted a reply to Modern design blogpage “issue”, on the site WordPress.org Forums:
    Blog page doesn´t have any text at all in it.

    4 months ago

  • Created a topic, Modern design blogpage “issue”, on the site WordPress.org Forums:
    After the last update (4.0.3 - same with the new one) …

    4 months ago

  • Posted a reply to Featured pages material design, on the site WordPress.org Forums:
    Glad I could help :D

    4 months ago

  • Posted a reply to Featured pages material design, on the site WordPress.org Forums:
    I checked again and now it´s 7.1.1 on both host and appearance and now the…

    4 months ago

  • Posted a reply to Featured pages material design, on the site WordPress.org Forums:
    When I check in appearences it says 5.6.30 and when I check my host it´s…

    4 months ago

  • Posted a reply to Featured pages material design, on the site WordPress.org Forums:
    Hello again Disabled all plugins and same thing, featured pages don´t show up with modern…

    4 months ago

  • Posted a reply to Featured pages material design, on the site WordPress.org Forums:
    I have the same problem, Featured Pages works with the Classic design and not with…

    4 months ago