WordPress.org

Profiles

  • Member Since: January 20th, 2011
  • Find me on:
  • Created a topic, Logout redirect not working, on the site WordPress.org Forums:
    Login works fine, but after Logout, it's not redirecti…

    4 weeks ago

  • Posted a reply to Plugin broken, on the site WordPress.org Forums:
    Unfortunately it's still not working: "Error: your answer to the humancaptcha question is incorrect." Updating…

    4 weeks ago

  • Created a topic, Plugin broken, on the site WordPress.org Forums:
    It used to work fine, but currently it's completely br…

    1 month ago

  • Posted a reply to Empty content, on the site WordPress.org Forums:
    Well, it's not... proof here (post) and here (page) It's a fresh installation of WordPress…

    4 months ago

  • Created a topic, Empty content, on the site WordPress.org Forums:
    The import finds 12 posts and 17 pages, but it imports…

    4 months ago

  • Created a topic, no reset possible, on the site WordPress.org Forums:
    I used the plugins option to revert all images to thei…

    5 months ago

  • Created a topic, Custom Post Types, on the site WordPress.org Forums:
    Does the plugin work with custom post types? I need to…

    5 months ago

  • Created a topic, not working with GeneratePress, on the site WordPress.org Forums:
    not working with GeneratePress

    6 months ago

  • Created a topic, empty slide + slide width, on the site WordPress.org Forums:
    we have added only four testimonials, but the slider s…

    7 months ago

  • Created a topic, required setting for form field not saved, on the site WordPress.org Forums:
    i need to make a custom form field required - the popu…

    10 months ago

  • Created a topic, pending mail sent even when deactivated, on the site WordPress.org Forums:
    I'm just setting up the form on a test site, currently…

    11 months ago

  • Created a topic, Maximum execution time exceeded, on the site WordPress.org Forums:
    An error of type E_ERROR was caused in line 579 of the…

    11 months ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    Hi there, I have no idea why it's loading those files, fusion-builder is supposed to…

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    Sorry for getting upset. After Gulshan two times posted screens of the wrong site and…

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    please stop posting screenshots of stuff not related to the problem... yes, it optimizes the…

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    https://p477427.webspaceconfig.de/loading.png

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    are you kidding me? p477427.webspaceconfig.de THIS is the url of the clone. THIS is loading…

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    really? you did a screenshot from greenpearls.com... that's what the whole thread is about, that…

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    Options 1 Options 2

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    i've activated it once again for you to see. current state is minified, but not…

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    well, after further tests i can only say that AO is the problem in this…

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    hmm. not related to cache enabler (which is currently deactivated) is another issue: AO only…

    1 year ago

  • Posted a reply to js not combined in site duplicate, on the site WordPress.org Forums:
    you're right, it's caused by cache enabler, when it's deactivated AO works fine. but what…

    1 year ago

  • Created a topic, js not combined in site duplicate, on the site WordPress.org Forums:
    This site is a duplicate of www.greenpearls.com - in t…

    1 year ago

  • Posted a reply to no mails sent for all wpcf7 when plugin is activated, on the site WordPress.org Forums:
    https://www.fair-darmstadt.de/ not sure what you wanna see there, as the plugin of course is deactivated.

    1 year ago

  • Created a topic, no mails sent for all wpcf7 when plugin is activated, on the site WordPress.org Forums:
    as soon as the plugin is activated, wpcf7 doesn't send…

    1 year ago

  • Posted a reply to thumbnail would be larger than original, on the site WordPress.org Forums:
    Thanks Alex, I just found the plugin that caused the problem. I'm sure I tried…

    2 years ago

  • Created a topic, … is missing or not an image file, on the site WordPress.org Forums:
    this error is displayed for EVERY image I try to gener…

    2 years ago

  • Created a topic, thumbnail would be larger than original, on the site WordPress.org Forums:
    wordpress doesn't generate any thumbnails anymore, whe…

    2 years ago

  • Created a topic, Not loading .webp anymore, on the site WordPress.org Forums:
    I've just installed and tested the plugin with various…

    2 years ago

  • Created a topic, Reset import of only one category, on the site WordPress.org Forums:
    I'd like to import customers only. The problem is: I a…

    2 years ago

  • Posted a reply to Required Fields Bug, on the site WordPress.org Forums:
    Sorry, but did you read my question, or read the spec linked in the page…

    3 years ago

  • Created a topic, Required Fields Bug, on the site WordPress.org Forums:
    it's bugged in current version - it sets every radio b…

    3 years ago

  • Posted a reply to Error during operation.., on the site WordPress.org Forums:
    There are no errors in the php error log. As I wrote before, the plugin…

    4 years ago

  • Created a topic, Error during operation.., on the site WordPress.org Forums:
    Plugin first worked fine for a few days, but now it's …

    4 years ago

  • Posted a reply to Permalinks problems, on the site WordPress.org Forums:
    it covers only one aspect of what I'd like to achieve, which won't work if…

    4 years ago

  • Posted a reply to Permalinks problems, on the site WordPress.org Forums:
    that's where it appears when i remove all paths.

    4 years ago

  • Posted a reply to Permalinks problems, on the site WordPress.org Forums:
    Yes, "kundenfotos" is the category of the post. If I remove the category path, which…

    4 years ago

  • Created a topic, Permalinks problems, on the site WordPress.org Forums:
    Current versions of WordPress, Woocommerce and Storefr…

    4 years ago

  • Created a topic, best import plugin, on the site WordPress.org Forums:
    and very helpfull support

    4 years ago

  • Created a topic, Handheld Sub-Menu, on the site WordPress.org Forums:
    Initially, the Storefront theme hides all Sub-Menus co…

    4 years ago