WordPress.org

Profiles

robsf

Profile picture of robsf
  • Member Since: July 30th, 2013
  • @robsf on WordPress.org
  • Find me on:

  • Created a topic, Not functioning in Chrome or IE, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Expand links by default, on the site WordPress Support Forums:
    Edit

    3 years ago

  • Created a topic, Expand links by default, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Code for tiles to show portfolio images, on the site WordPress Support Forums:
    Ok, installed Featured Image 2, enabled it on the Portfolio post type, used the code…

    3 years ago

  • Posted a reply to Code for tiles to show portfolio images, on the site WordPress Support Forums:
    Theme developer has confirmed it's porto_gallery_cover so I guess I have the code to implement…

    3 years ago

  • Posted a reply to Code for tiles to show portfolio images, on the site WordPress Support Forums:
    I'm confident I've got your code right, I can edit the code and make the…

    3 years ago

  • Posted a reply to Code for tiles to show portfolio images, on the site WordPress Support Forums:
    I'm in a hopeless situation here I think, I've found what I believe defines the…

    3 years ago

  • Created a topic, Code for tiles to show portfolio images, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to No tile function after first load, on the site WordPress Support Forums:
    And with one click, the problem was solved. Setting in the back end called Curtain…

    3 years ago

  • Posted a reply to No tile function after first load, on the site WordPress Support Forums:
    Ah. Good stuff! I'll have a look into it then, at least I know what…

    3 years ago

  • Created a topic, No tile function after first load, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Load from button/short code override, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Logic issues - all content displaying, on the site WordPress Support Forums

    3 years ago