WordPress.org

Profiles

robby.liaw

Profile picture of robby.liaw
  • Member Since: December 7th, 2012
  • Find me on:

  • Posted a reply to "Recommended code for pause button not working", on the site WordPress Support Forums:
    Hello i am trying this code too. The pause and play appear no problem, only…

    3 days ago

  • Posted a reply to "How to hide blank space at the end of the ticker ?", on the site WordPress Support Forums:
    Solved by edit file on ditty-news-ticker/includes/functions.php On line 199, replace $tick; with : $tick =…

    3 days ago

  • Posted a reply to "How to hide blank space at the end of the ticker ?", on the site WordPress Support Forums:
    Ok so this plugin didnt provide fitur like that, however can i do it by…

    3 days ago

  • Created a topic, How to hide blank space at the end of the ticker ?, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "fully responsive? Demo doesn't seem to be!", on the site WordPress Support Forums:
    its happen to me too bro, surely its a bug

    2 months ago

  • Created a topic, How can i download this themes older version?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "After update to 1.23.4 my site show blank white page", on the site WordPress Support Forums:
    @rasikas Same here. To access your dashboard admin again you need to delete this theme…

    2 months ago

  • Posted a reply to "After update to 1.23.4 my site show blank white page", on the site WordPress Support Forums:
    So it's not only me? Is this a bug? If so please fix it guys...

    2 months ago

  • Created a topic, After update to 1.23.4 my site show blank white page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Service section align text wrong", on the site WordPress Support Forums:
    Ok, so after so many many stressfull problem solving, i realized that you cant copy…

    3 months ago

  • Posted a reply to "Service section align text wrong", on the site WordPress Support Forums:
    Anyone have any idea about this ?

    3 months ago

  • Posted a reply to "Service section align text wrong", on the site WordPress Support Forums:
    Yes i've already tried it that way, also i`ve tried to create a new section,…

    3 months ago

  • Created a topic, Service section align text wrong, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Remove "AccessPress Parallax by AccessPress Themes" in the footer?", on the site WordPress Support Forums:
    I think create a child theme is a little bit to complex for a beginner…

    3 months ago

  • Created a topic, Font size auto resize when using child themes and qtranslate, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "header image not working", on the site WordPress Support Forums:
    Hi Scott.. i wanted to know how to make a menu like you have on…

    3 years ago