WordPress.org

Profiles

rob_st_82

Profile picture of rob_st_82
  • Member Since: June 1st, 2010
  • Frankfurt, Germany
  • www.rob-st.com
  • @rob_st_82 on WordPress.org
  • Find me on:

  • Posted a reply to "Shariff Buttons doesn't show in Multisite Env", on the site WordPress Support Forums:
    Just encountered a similar issue, but I got it solved: - deactivated the plugin in…

    5 months ago

  • Posted a reply to "Visual Editor won't work after Upgrade to 3.2.2", on the site WordPress Support Forums:
    A maybe helpful hint: Although the mwi.php indicates its Version to 3.2.2, the file downloaded…

    7 months ago

  • Created a topic, Visual Editor won't work after Upgrade to 3.2.2, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Missing Site Speed Data", on the site WordPress Support Forums:
    Yes, that is exactly what I thought it would do. But: Whatever value I enter…

    8 months ago

  • Posted a reply to "Missing Site Speed Data", on the site WordPress Support Forums:
    Okay, so you are not using page timings but user timings? So you aren't actually…

    8 months ago

  • Created a topic, Missing Site Speed Data, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Adding post tags: "undefined" between each character in the tag name", on the site WordPress Support Forums:
    We are having this problem, too. It only occurs to user with role "editor" or…

    1 year ago

  • Posted a reply to "Bug: Hiding buttons after Like doesn't work, hidden content isn't shown", on the site WordPress Support Forums:
    Concerning the last "error": I simply hooked the $(.l2g-hidden-content).show(); and hide() to my (custom) FB.event.subscribe.…

    2 years ago

  • Posted a reply to "Bug: Hiding buttons after Like doesn't work, hidden content isn't shown", on the site WordPress Support Forums:
    Hi there, sorry for my late answer. I decided not to "remove" buttons upon liking.…

    2 years ago

  • Posted a reply to "Bug: Hiding buttons after Like doesn't work, hidden content isn't shown", on the site WordPress Support Forums:
    My website is http://www.kellerclub.eu An article using the plugin would be http://www.kellerclub.eu/2013/03/13/kategorie-in-wordpress-verstecken/ The option to…

    2 years ago

  • Created a topic, Nice Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Bug: Hiding buttons after Like doesn't work, hidden content isn't shown, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Simple and usefull, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Good one, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very good plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Nice Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Images used with [gallery]-shortcode are reported "not used"., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Files not deleted - emptying trash won't work", on the site WordPress Support Forums:
    Hi Jordy, sorry for my late answer. I had to figure out how to enable…

    2 years ago

  • Created a topic, Files not deleted - emptying trash won't work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Use add from server plugin without copying files, just linking them to the DB", on the site WordPress Support Forums:
    Ok, tanks for the hint.

    3 years ago

  • Created a topic, Use add from server plugin without copying files, just linking them to the DB, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "add from server WITHOUT Copying to Uploads?", on the site WordPress Support Forums:
    I have the same request as gabstero. And no Picturgency, in my case, files aren't…

    3 years ago

  • Posted a reply to "Universal Analytics compatibility", on the site WordPress Support Forums:
    duplicate question with this. sorry.

    3 years ago

  • Created a topic, Universal Analytics compatibility, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to display single Co-Authors?", on the site WordPress Support Forums:
    I've got a working solution: http://pastebin.com/GgJNcswV

    3 years ago

  • Posted a reply to "Trying to display multiple author bios with Author Bio Box and Co-Authors Plus", on the site WordPress Support Forums:
    Hi Angelya, i ran into a similar issue (http://wordpress.org/support/topic/how-to-display-single-co-authors) and this is how I solved…

    3 years ago

  • Created a topic, How to display single Co-Authors?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Problems with CSS & JS Minification, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] Problems with CSS & JS Minification, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Using the *first* Image as Featured Image, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Theme: Pinboard] Gallery questions", on the site WordPress Support Forums:
    Q1: To open them pictures in the lightbox, change your gallery-shortcode. It will look something…

    3 years ago

  • Created a topic, [Plugin: Runkeeper] Add total Workouts and Distance to your widget, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Login connect button only works once in a while", on the site WordPress Support Forums:
    I had issues connecting my FB account to my WP-account somehow. I used the new…

    5 years ago

  • Created a topic, Error 403 with Google Analytics Link-Tagging, on the site WordPress Support Forums

    6 years ago