WordPress.org

Profiles

rlamb2

Profile picture of rlamb2
  • Member Since: October 4th, 2011
  • @rlamb2 on WordPress.org
  • Find me on:

  • Posted a reply to ShortCode not appearing, on the site WordPress Support Forums:
    (Or that's way off because I see it's been like that since it went in…

    4 weeks ago

  • Created a topic, Update button code from PayPal, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to ShortCode not appearing, on the site WordPress Support Forums:
    I can verify it. Not working right for me either. I believe I've traced it…

    4 weeks ago

  • Posted a reply to Prepare statement missing second argument, on the site WordPress Support Forums:
    Speedy update! 👍

    4 months ago

  • Posted a reply to Prepare statement missing second argument, on the site WordPress Support Forums:
    Looks like there's a period that should be a comma. Fixed it for my site,…

    4 months ago

  • Created a topic, Prepare statement missing second argument, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Please check the CAPTCHA code. It's not correct., on the site WordPress Support Forums:
    Same here. Turned on the debug log for a bit and found that when I…

    9 months ago

  • Created a topic, Multisite, scheduled tasks in every site, scanning too often, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Can't empty meta description, on the site WordPress Support Forums:
    Finally, it looks like they've been made aware and fixed it. We're all just waiting…

    3 years ago

  • Posted a reply to Can't reset meta robots or meta robots back to original setting, on the site WordPress Support Forums:
    Looks like they already knew and partially fixed it. We're all just waiting on a…

    3 years ago

  • Posted a reply to Can't empty meta description, on the site WordPress Support Forums:
    For the description, try setting it to a space. Yoast currently has a check in…

    3 years ago

  • Posted a reply to Can't reset meta robots or meta robots back to original setting, on the site WordPress Support Forums:
    We were having the same problem with a client's site just yesterday. The problem, as…

    3 years ago

  • Posted a reply to Headers Already Sent / setcookie Warning, on the site WordPress Support Forums:
    Weird, but wow, that was speedy. :-) No problem, thanks for the plugin! Like I…

    3 years ago

  • Created a topic, Headers Already Sent / setcookie Warning, on the site WordPress Support Forums

    3 years ago