WordPress.org

Profiles

rjcord

Profile picture of rjcord
  • Member Since: June 24th, 2011
  • @rjcord on WordPress.org
  • Find me on:

  • Posted a reply to doesn't get any message or error ?, on the site WordPress Support Forums:
    In an almost random long shot I upped the z-index to 99999 and guess what…

    2 years ago

  • Posted a reply to doesn't get any message or error ?, on the site WordPress Support Forums:
    I've just installed the plugin and updated the Comments container selector with the #comment-wrap selector.…

    2 years ago

  • Posted a reply to Default Styling, on the site WordPress Support Forums:
    As I remember, for my project, I added these two lines to the class: .widget_recent_work…

    2 years ago

  • Created a topic, Default Styling, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Support Tabs, on the site WordPress Support Forums:
    Jan: I wouldn't want to limit how authors offer support or worry about keeping users…

    2 years ago

  • Posted a reply to Support Tabs, on the site WordPress Support Forums:
    I'm not sure all authors are aware of the ability to add sticky entries, but…

    2 years ago

  • Posted a reply to Support Tabs, on the site WordPress Support Forums:
    People who contribute/distribute/offer their Themes and Plugins through the WordPress.org site.

    2 years ago

  • Created a topic, Support Tabs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Venue Phone Field Not Saving, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Allowing larger photos?, on the site WordPress Support Forums:
    The scripts make three thumbnails from the original (named <userid>_<filename>). I'm getting fatal errors during…

    5 years ago

  • Posted a reply to Captcha is not working, on the site WordPress Support Forums:
    At least on my installation, the workaround allows one's use of the captcha code when…

    5 years ago

  • Posted a reply to Allowing larger photos?, on the site WordPress Support Forums:
    My suggestion is to turn on debug messages in the photocontest settings (Admin > Photocontest…

    5 years ago

  • Posted a reply to [Plugin: PhotoContest Plugin] Versions Compatibility, on the site WordPress Support Forums:
    There seems to be a problem with memory usage during image processing in wp-photocontest/lib/thumbnail.class.php. I…

    5 years ago

  • Posted a reply to Captcha is not working, on the site WordPress Support Forums:
    Workaround: I reenabled the line: unset($_COOKIE['photocontestVote']); in viewimg.php to defeat the check on returning user.…

    5 years ago

  • Created a topic, [Plugin: PhotoContest Plugin] Versions Compatibility, on the site WordPress Support Forums

    5 years ago