WordPress.org

Profiles

ricardozanini

Profile picture of ricardozanini
  • Member Since: March 9th, 2012
  • Find me on:

  • Created a topic, Pull Request, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Version 1.6.1 | Plugin conflict with Admin Menu Editor Pro", on the site WordPress Support Forums:
    You're welcome! As soon as I update the plugin, I'll let you know if everything…

    10 months ago

  • Posted a reply to "(Pull Request) Error while copying a dir while cloning", on the site WordPress Support Forums:
    Thanks! Looking forward the new version.

    11 months ago

  • Posted a reply to "Version 1.6.1 | Plugin conflict with Admin Menu Editor Pro", on the site WordPress Support Forums:
    Same here. The problem (apparently) is regarding the JQuery UI and colorpick. I don't know…

    11 months ago

  • Created a topic, (Pull Request) Error while copying a dir while cloning, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Configuration Tips (for anyone who can't make it work on AD), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: PrettyPhoto Zoom] Doesn't Work", on the site WordPress Support Forums:
    You guys should try this one: http://wordpress.org/extend/plugins/image-zoom "Pretty" cool. Now, every image on your blog/site…

    3 years ago

  • Posted a reply to "[Plugin: PrettyPhoto Zoom] Doesn't Work", on the site WordPress Support Forums:
    Indeed. The fact is: the developer needs to update this plugin to work with the…

    3 years ago

  • Posted a reply to "New site No Stats", on the site WordPress Support Forums:
    My def folder wasn't set to 777 too. I'll check this later. Please, post your…

    3 years ago

  • Posted a reply to "New site No Stats", on the site WordPress Support Forums:
    I have to delete the plugin and then install it again. Working now. Backup your…

    3 years ago

  • Posted a reply to "New site No Stats", on the site WordPress Support Forums:
    Hello! I have exactly the same problem. Anything? Oh, I tried to deactivate and then…

    3 years ago

Plugins

  • WPMU Ldap Authentication