WordPress.org

Profiles

renarios

  • Member Since: December 20th, 2008
  • @renarios on WordPress.org
  • Find me on:

  • Posted a reply to PHP Fatal error: eregi(), on the site WordPress.org Forums:
    Thanks, after reinstalling it works again.

    7 days ago

  • Created a topic, PHP Fatal error: eregi(), on the site WordPress.org Forums:
    Hi folks, I noticed that my forms do not work anymore…

    7 days ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    This looks like a different case then mine. My error arose through a too tight…

    3 months ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    Just did :-)

    3 months ago

  • Created a topic, Nice plugin, on the site WordPress.org Forums:
    Nice plugin for SEO on your website

    3 months ago

  • Created a topic, Great Plugin, great support, on the site WordPress.org Forums:
    Wp-Slimstat is a great plugin. It shows nice graphical…

    3 months ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    Ow, that's my bad indeed. I hardened my web server some time ago and apparently…

    3 months ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    Too bad, I was excited too fast. After a few records, the logging stopped again.…

    3 months ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    I deleted the cache and now I see some data appearing. Thanks a lot!

    3 months ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    Hi guys, I completely disabled Autoptimize, but it still doesn't work.

    3 months ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    Thanks, I will first disable Autoptimize and see what happens.

    3 months ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    Yes Jason, That is http://www.superjuf.com

    3 months ago

  • Posted a reply to Slimstat displays no data, on the site WordPress.org Forums:
    Hi Jason, Tracker Error reports: So far so good. Tracker Notice reports: So far so…

    3 months ago

  • Created a topic, Slimstat displays no data, on the site WordPress.org Forums:
    Hi! Since I installed wp-slimstat I can not view any…

    3 months ago

  • Created a topic, Great Plugin, on the site WordPress.org Forums:
    Great plugin! Since the text is sometimes visible, it …

    5 months ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Don't use mysql_real_escape_string, on the site WordPress Support Forums:
    True! My error_log is filling up with " mysql_real_escape_string(): A link to the server could…

    3 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Fatal error in WP 3.5, on the site WordPress Support Forums:
    Hi, This one works like a charm! Thanks! Renarios

    4 years ago

  • Created a topic, Fatal error in WP 3.5, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WP Family Tree] Cannot add mother, father, or spouse, on the site WordPress Support Forums:
    Hi, I created a fresh develop 3.4.2 WordPress install and added the wp-family plugin, but…

    5 years ago

  • Posted a reply to [Plugin: WP Family Tree] Cannot add mother, father, or spouse, on the site WordPress Support Forums:
    I have the same problem. I can't select mother, father or spouse either. One of…

    5 years ago

  • Posted a reply to [Plugin: Drag & Drop Featured Image] Can not upload image, on the site WordPress Support Forums:
    Oops, my bad. I made a little typo in the path to the media uploads.

    5 years ago

  • Created a topic, [Plugin: Drag & Drop Featured Image] Can not upload image, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WP-dTree] wp-dtree and qtranslate, on the site WordPress Support Forums:
    Hi, I found the solution in http://wordpress.org/support/topic/213147 if you add: add_action('init', 'wp_dtree_update_cache'); to the wp-dtree.php,…

    7 years ago

  • Created a topic, [Plugin: WP-dTree] wp-dtree and qtranslate, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to qTranslate, on the site WordPress Support Forums:
    I suggest you open the downloaded qtranslate zip file and extract the .mo files from…

    7 years ago

  • Posted a reply to [Plugin: StatPress] Statpress will kill your site, on the site WordPress Support Forums:
    The dramatically performance comes through the use of text columns in the table. This causes…

    7 years ago

  • Created a topic, Datatypes in wp-statpress table, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to static home page gone, on the site WordPress Support Forums:
    I found out that qtranslate 2.1.5 might cause the issue. View link http://www.qianqin.de/qtranslate/forum/viewtopic.php?f=3&t=440 for that.…

    8 years ago

  • Created a topic, static home page gone, on the site WordPress Support Forums

    8 years ago

  • Replied to topic in the WPMU forums, Multi language site

    8 years ago

  • Started topic in the WPMU forums, Multi language site

    8 years ago