WordPress.org

Profiles

redwren

Profile picture of redwren
  • Member Since: February 14th, 2013
  • Find me on:

  • Posted a reply to "4.0 - "Preview" Draft Post goes to "Page Not Found"", on the site WordPress Support Forums:
    Hello, I will try all the things you list above,.. in the meantime" I don;t…

    7 months ago

  • Posted a reply to "4.0 - "Preview" Draft Post goes to "Page Not Found"", on the site WordPress Support Forums:
    Hello, since there seems to be so many issues with wp 4 -- is anyone…

    7 months ago

  • Posted a reply to "Upgraded to 4.0 now googleanalytics not seeing visitors", on the site WordPress Support Forums:
    FYI in that forum I searched and fouund the same problem so I downgraded to…

    7 months ago

  • Posted a reply to "Tracking Code Not Showing", on the site WordPress Support Forums:
    thank you avikseng ! I did just that and now at least google code is…

    7 months ago

  • Posted a reply to "Tracking Code Not Showing", on the site WordPress Support Forums:
    Hello, I also upgraded to 5.0.5 sept 5th and since then I have no tracking…

    7 months ago

  • Posted a reply to "Upgraded to 4.0 now googleanalytics not seeing visitors", on the site WordPress Support Forums:
    okay... thanks MacManX i'll do that next.

    7 months ago

  • Posted a reply to "Upgraded to 4.0 now googleanalytics not seeing visitors", on the site WordPress Support Forums:
    Hello, MacManX I'm using Yost and have entered the "UA code" in the box in…

    7 months ago

  • Created a topic, Upgraded to 4.0 now googleanalytics not seeing visitors, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "4.0 - "Preview" Draft Post goes to "Page Not Found"", on the site WordPress Support Forums:
    additional info--while the page goes to Page Not Found the page url reads: nameofmysite/?p=2297&preview=true thank…

    7 months ago

  • Created a topic, 4.0 - "Preview" Draft Post goes to "Page Not Found", on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "customizing header in pinboard theme", on the site WordPress Support Forums:
    Paul, Thank you -- Your code works!! here is the link using your code: http://savvymakeup.com/andmore/

    2 years ago

  • Posted a reply to "customizing header in pinboard theme", on the site WordPress Support Forums:
    Hello, & thanks! Sorry, I'm pretty new to wp forums. I'm using a child theme…

    2 years ago

  • Posted a reply to "customizing header in pinboard theme", on the site WordPress Support Forums:
    Hi Paul, I'm trying to figure this out as well. The only way I've figured…

    2 years ago

  • Posted a reply to "Infinite scroll stopped working on 1.0.8 - additional info", on the site WordPress Support Forums:
    Thank you aries.mehehe! I added that one line of code you mention line # 589…

    2 years ago

  • Posted a reply to "Footer Wide Widget Only Displaying on Home", on the site WordPress Support Forums:
    Hi, thanks for the response. All of my pages are using: "Default Template" and I…

    2 years ago

  • Posted a reply to "Center Menu", on the site WordPress Support Forums:
    Can you recommend a good plugin for the Nav menus-- and one that also works…

    2 years ago

  • Posted a reply to "Footer Wide Widget Only Displaying on Home", on the site WordPress Support Forums:
    I'm having the same issue as well. It must be somewhere in the code or…

    2 years ago

  • Posted a reply to "custom footer menu", on the site WordPress Support Forums:
    Hello, I want to do the same thing: have a footer menu & have nav…

    2 years ago

  • Posted a reply to "Pinboard how to remove sticky post from blog page?", on the site WordPress Support Forums:
    Hello, Yes, I think it will just disable the slider on your home page. Maybe…

    2 years ago

  • Posted a reply to "Pinboard how to remove sticky post from blog page?", on the site WordPress Support Forums:
    Hello, In your dashboard go to Appearance> Theme options> General : Scroll down to where…

    2 years ago

  • Created a topic, Pinboard - Featured Image Size & Custom Crop Not Working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Custom thumbnail crop not working", on the site WordPress Support Forums:
    Hello, I am having the same issue since I've updated to WP 3.5 - 3.5.1.…

    2 years ago