WordPress.org

Profiles

redkobold

Profile picture of redkobold
  • Member Since: February 9th, 2011
  • @redkobold on WordPress.org
  • Find me on:

  • Created a topic, Cannot update or uninstall W3 Total Cache, on the site WordPress.org Forums:
    Updated to WP 4.6.1 Then clicked to update W3. Site …

    2 days ago

  • Created a topic, Insert an individual image in NGG 2.025, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to You browser doesn't have Flash, Silverlight, HTML5, or HTML4 support., on the site WordPress Support Forums:
    WORKAROUND - GOOGLE CHROME instead of IE10 I recently migrated to Windows 7 from Windows…

    3 years ago

  • Created a topic, Good and Getting Better, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: ZenphotoPress] Thumbnail problem, on the site WordPress Support Forums:
    OK. Turned on debug. Clicked on ZP icon in TinyMCE Editor. The popup listed the…

    6 years ago

  • Posted a reply to ZenphotoPress "Cannot connect to DB", on the site WordPress Support Forums:
    I solved this on my own. zp-data is in my root directory not under /zenphoto

    6 years ago

  • Posted a reply to [Plugin: ZenphotoPress] Thumbnail problem, on the site WordPress Support Forums:
    I am having a similar problem. Zenphotopress creates the following link when the image is…

    6 years ago

  • Created a topic, ZenphotoPress "Cannot connect to DB", on the site WordPress Support Forums

    6 years ago