WordPress.org

Profiles

realnew

  • Member Since: February 14th, 2010
  • @realnew on WordPress.org
  • Find me on:

  • Posted a reply to Display Only VCita Button, on the site WordPress.org Forums:
    Update: Actually, where I'd like the VCita button is on the home page. Same domain:…

    4 weeks ago

  • Posted a reply to Display Only VCita Button, on the site WordPress.org Forums:
    @mbrsolution, I understand your point; however, as all of the fields of this form can…

    4 weeks ago

  • Created a topic, Display Only VCita Button, on the site WordPress.org Forums:
    Hello, I have: 1. Created a Form. 2. Disabled the fi…

    4 weeks ago

  • Created a topic, Creates a Useless Table that Isn’t User Friendly, on the site WordPress.org Forums:
    After reading the reviews, I was hopeful when I instal…

    2 months ago

  • Posted a reply to Plugin Guidance Please, on the site WordPress.org Forums:
    I've waited for a response for more than a week and all you did was…

    2 months ago

  • Created a topic, Plugin Guidance Please, on the site WordPress.org Forums:
    Hello, This is my first time using a CRM. My expecta…

    2 months ago

  • Posted a reply to FSCF as Newsletter Opt-in, on the site WordPress.org Forums:
    Sorry, My question was not whether the function would work, but if we are using…

    2 months ago

  • Posted a reply to FSCF as Newsletter Opt-in, on the site WordPress.org Forums:
    Hello, Thanks for the reply. I use FSCF in conjunction with CFDB. Data from the…

    8 months ago

  • Created a topic, FSCF as Newsletter Opt-in, on the site WordPress.org Forums:
    Hello, I read and understand how the FSCF can be use…

    8 months ago

  • Posted a reply to Submit button Syntax Issue ? No Image displays, on the site WordPress Support Forums:
    Many Thanks!

    2 years ago

  • Posted a reply to Submit button Syntax Issue ? No Image displays, on the site WordPress Support Forums:
    Thanks. Acutally, It's right at the top on the homepage; the form does not display…

    2 years ago

  • Posted a reply to Submit button Syntax Issue ? No Image displays, on the site WordPress Support Forums:
    Hi, http://bestwaypropertybuyers.com I did change the theme to WordPress 2012, and no avail. I've deactivated…

    2 years ago

  • Created a topic, Submit button Syntax Issue ? No Image displays, on the site WordPress Support Forums

    2 years ago

  • Created a topic, PHP version of FSCF with DB, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Moved Blog to sub directory, Now I Have Fatal Error & Warning, on the site WordPress Support Forums:
    Self Help via Kimberly C.: just-ask-kim.com/warning-require-wp-blog-header-php-failed-to-open-stream/

    4 years ago

  • Posted a reply to Moved Blog to sub directory, Now I Have Fatal Error & Warning, on the site WordPress Support Forums:
    I get these errors when I try to access example.com/blog Warning: require(/blog/wp-blog-header.php) [function.require]: failed to…

    4 years ago

  • Created a topic, Moved Blog to sub directory, Now I Have Fatal Error & Warning, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Moved blog to new Dir. 2 index & htaccess files?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to rss feed on?, on the site WordPress Support Forums:
    Chad, I see the option for the RSS feed on your posts, but not the…

    5 years ago

  • Posted a reply to You tube video, on the site WordPress Support Forums:
    This is a change done on Youtube. When you click the Share tab, go to…

    5 years ago

  • Posted a reply to Pages/Content Displays twice, on the site WordPress Support Forums:
    Thanks, i found the issue. The code was listed twice, as if someone had gone…

    5 years ago

  • Created a topic, Pages/Content Displays twice, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Upgraded to 3.4.2. - Images gone, on the site WordPress Support Forums:
    It was the hotlinking issue. Disabled, now everything is fine...except IDK what to do now…

    5 years ago

  • Posted a reply to WP Config issue after Install Downgrade of 3.4.2, on the site WordPress Support Forums:
    Deleted, reinstalled, and successful. Thank you.

    5 years ago

  • Created a topic, WP Config issue after Install Downgrade of 3.4.2, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Upgraded to 3.4.2. - Images gone, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Cannot access wp-admin/, on the site WordPress Support Forums

    8 years ago