WordPress.org

Profiles

realnew

Profile picture of realnew
  • Member Since: February 14th, 2010
  • Find me on:

  • Created a topic, PHP version of FSCF with DB, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Moved Blog to sub directory, Now I Have Fatal Error & Warning", on the site WordPress Support Forums:
    Self Help via Kimberly C.: just-ask-kim.com/warning-require-wp-blog-header-php-failed-to-open-stream/

    2 years ago

  • Posted a reply to "Moved Blog to sub directory, Now I Have Fatal Error & Warning", on the site WordPress Support Forums:
    I get these errors when I try to access example.com/blog Warning: require(/blog/wp-blog-header.php) [function.require]: failed to…

    2 years ago

  • Created a topic, Moved Blog to sub directory, Now I Have Fatal Error & Warning, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Moved blog to new Dir. 2 index & htaccess files?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "rss feed on?", on the site WordPress Support Forums:
    Chad, I see the option for the RSS feed on your posts, but not the…

    2 years ago

  • Posted a reply to "You tube video", on the site WordPress Support Forums:
    This is a change done on Youtube. When you click the Share tab, go to…

    2 years ago

  • Posted a reply to "Pages/Content Displays twice", on the site WordPress Support Forums:
    Thanks, i found the issue. The code was listed twice, as if someone had gone…

    2 years ago

  • Created a topic, Pages/Content Displays twice, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Upgraded to 3.4.2. - Images gone", on the site WordPress Support Forums:
    It was the hotlinking issue. Disabled, now everything is fine...except IDK what to do now…

    3 years ago

  • Posted a reply to "WP Config issue after Install Downgrade of 3.4.2", on the site WordPress Support Forums:
    Deleted, reinstalled, and successful. Thank you.

    3 years ago

  • Created a topic, WP Config issue after Install Downgrade of 3.4.2, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Upgraded to 3.4.2. - Images gone, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Cannot access wp-admin/, on the site WordPress Support Forums

    5 years ago