WordPress.org

Profiles

Profile picture of
  • Member Since: June 11th, 2005
  • @razorsa on WordPress.org
  • Find me on:

  • Posted a reply to Previous Page link not working, on the site WordPress Support Forums:
    I understand exactly what you are getting at. I know that it *must* be in…

    10 years ago

  • Posted a reply to Slow login in v2.0.1, on the site WordPress Support Forums:
    EXACTLY !!!!!!!!!!!!!!!!!! *I have it sorted out at the moment... Just when I upgrade, I…

    11 years ago

  • Posted a reply to Previous Page link not working, on the site WordPress Support Forums:
    bump?

    11 years ago

  • Posted a reply to Going "Next" on Main page NOT working..., on the site WordPress Support Forums:
    bump? Please, this is a real problem, Does ANYBODY have any ideas for me ?????…

    11 years ago

  • Posted a reply to Going "Next" on Main page NOT working..., on the site WordPress Support Forums:
    bump?

    11 years ago

  • Posted a reply to Slow login in v2.0.1, on the site WordPress Support Forums:
    Thanks very much, I will give it a try and get back to you !!!!…

    11 years ago

  • Posted a reply to Going "Next" on Main page NOT working..., on the site WordPress Support Forums:
    any?

    11 years ago

  • Created a topic, Going "Next" on Main page NOT working..., on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Slow login in v2.0.1, on the site WordPress Support Forums:
    bump?

    11 years ago

  • Posted a reply to Previous Page link not working, on the site WordPress Support Forums:
    Can't you please just take a look at the website, you will see exactly what…

    11 years ago

  • Posted a reply to Previous Page link not working, on the site WordPress Support Forums:
    ^bump^ ... Please help me out guys... This has got me confused !!!!!

    11 years ago

  • Created a topic, Slow login in v2.0.1, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Previous Page link not working, on the site WordPress Support Forums:
    I don't actually have any permalinks setup, I have the default 'index.php?paged=2' instead of '/page/2'…

    11 years ago

  • Created a topic, Previous Page link not working, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to How do I edit what HTML is allowed in comments?, on the site WordPress Support Forums:
    I followed your advise and added: 'img' => array( 'src' => array(), 'alt' => array()),…

    11 years ago

  • Posted a reply to Placing a table into a post??, on the site WordPress Support Forums:
    I think that I got my table working! I did not know that this could…

    11 years ago

  • Posted a reply to Users ALWAYS stays logged in, on the site WordPress Support Forums:
    This should be included into 1.5.1.4 .... (or the next version)

    11 years ago

  • Posted a reply to Somebody else automatically logs into my account, on the site WordPress Support Forums:
    I have the same problem. I am used to just closing the internet browser, and…

    11 years ago

  • Posted a reply to Show thumbnail link(s) in upload.php, on the site WordPress Support Forums:
    Jeepers, well if you could email me the code, I would appreciate it !!!! RazorSA@msn.com…

    11 years ago

  • Posted a reply to Upload image problem, on the site WordPress Support Forums:
    huh?

    11 years ago

  • Posted a reply to How about patches?, on the site WordPress Support Forums:
    How about next time, you release a full package, and an upgrade only package with…

    11 years ago

  • Posted a reply to How do I have a link open a new window, on the site WordPress Support Forums:
    Damn... I had actually already done that... But my browser had obviously cached the js…

    11 years ago

  • Posted a reply to How do I have a link open a new window, on the site WordPress Support Forums:
    I think that I want to do the same as you. When I post a…

    11 years ago

  • Posted a reply to Upload Multiple Files, on the site WordPress Support Forums:
    What about allowing you to upload an image specified by a URI ??? (Instead of…

    11 years ago