WordPress.org

Profiles

RayBoyd1455

Profile picture of RayBoyd1455
  • Member Since: June 2nd, 2013
  • @rayboyd1455 on WordPress.org
  • Find me on:

  • Posted a reply to Tried to config got this, auto_prepend_file, PHP setting is currently in use, on the site WordPress Support Forums:
    Ran into some issues, but after a fresh install of WF the config completed. Thanks

    6 months ago

  • Created a topic, Tried to config got this, auto_prepend_file, PHP setting is currently in use, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Syntax error if Reply-To in Additional Headers box, on the site WordPress Support Forums:
    Thank you very much Takayuki, that was the issue. I changed the email field from…

    6 months ago

  • Posted a reply to Syntax error if Reply-To in Additional Headers box, on the site WordPress Support Forums:
    @Takayuki We have a main site with many individual forms and several sub sites in…

    6 months ago

  • Posted a reply to Syntax error if Reply-To in Additional Headers box, on the site WordPress Support Forums:
    I have required fields and am using the field's tags correctly. I am using Reply-To…

    6 months ago

  • Posted a reply to placeholders/watermarks not showing in IE or Firefox, on the site WordPress Support Forums:
    From looking at your form in FireFox it seems to be an issue with this…

    6 months ago

  • Created a topic, Syntax error if Reply-To in Additional Headers box, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Breaking html validation, on the site WordPress Support Forums:
    I can confirm the div tag is now gone from the head section of the…

    9 months ago

  • Created a topic, Breaking html validation, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Hide My Site versus Password Protecting Site Directory in cPanel, on the site WordPress Support Forums:
    I haven't used the plugin yet but I would prefer a plugin to using cPanel…

    10 months ago

  • Created a topic, function 'woocommerce_template_single_description' not found, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to captcha is not showing, on the site WordPress Support Forums:
    I have the home page working now with captcha. The issue was the having same…

    1 year ago

  • Posted a reply to captcha is not showing, on the site WordPress Support Forums:
    I have removed the captcha from the form but the homepage form will not submit,…

    1 year ago

  • Posted a reply to captcha is not showing, on the site WordPress Support Forums:
    The Captcha does work on an interior page with the same form http://www.atlantafacelift.com/plastic-surgeon-atlanta-ga/

    1 year ago

  • Posted a reply to captcha is not showing, on the site WordPress Support Forums:
    Captcha no longer works for me, the form field in the form settings has a…

    1 year ago

  • Posted a reply to Display issue, horizontal in Category view, on the site WordPress Support Forums:
    This is an update; I have found the problem is related to the theme's "Edit"…

    2 years ago

  • Created a topic, Display issue, horizontal in Category view, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Plugin doesn't show content, on the site WordPress Support Forums:
    The new version of CHPCS uses Excerpt text to display content. If your posts have…

    2 years ago

  • Created a topic, https not supported, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Post thumbnail image doesn't show for all posts, on the site WordPress Support Forums:
    Hi nikeo, I have set the images that were not showing as Feature images for…

    2 years ago

  • Created a topic, Post thumbnail image doesn't show for all posts, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Contact form 7 and google analytics problem, on the site WordPress Support Forums:
    Can you post the exact line you added to your Additional Settings in your Contact…

    2 years ago

  • Posted a reply to Contact form 7 and google analytics problem, on the site WordPress Support Forums:
    @pitterz Results on Google Anilytics Goals take 24 to 48 hrs. to show up. Has…

    2 years ago

  • Posted a reply to Contact form 7 and google analytics problem, on the site WordPress Support Forums:
    I ended up setting a Goal and using the setting here, using the UA code;…

    2 years ago

  • Posted a reply to Contact form 7 and google analytics problem, on the site WordPress Support Forums:
    Also have a issue with the Analytics code. With the code in the Additional Setting…

    2 years ago

  • Posted a reply to Newest update has two version numbers!, on the site WordPress Support Forums:
    Just did the update, file downloaded was "google-sitemap-generator.3.3.1" but after update version number was 3.4.…

    3 years ago

  • Posted a reply to trying restoring crashed site using fails, on the site WordPress Support Forums:
    Do you have the correct info for the database in the wp-config.php file?

    3 years ago

  • Posted a reply to Flex slider carousel - Loop Option, on the site WordPress Support Forums:
    FlexSlider 2 supports "animationLoop" have a look at this demo, unfortunately it is set to…

    3 years ago