WordPress.org

Profiles

raul_coca

Profile picture of raul_coca
  • Member Since: September 4th, 2013
  • Find me on:

  • Posted a reply to "My goo.gl shortened link doesn't work after the plugin is updated", on the site WordPress Support Forums:
    Yes.

    4 months ago

  • Posted a reply to "How to change the header?", on the site WordPress Support Forums:
    I have a high resolution image, but I resized it for 1360x97. The thing is…

    4 months ago

  • Posted a reply to "My goo.gl shortened link doesn't work after the plugin is updated", on the site WordPress Support Forums:
    I don't get any errors, just that the shortened url doesn't appear any more on…

    5 months ago

  • Created a topic, My goo.gl shortened link doesn't work after the plugin is updated, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How to change the header?", on the site WordPress Support Forums:
    Ok, I have another issue here. I put the code you gave me and it…

    5 months ago

  • Posted a reply to "How to change the header?", on the site WordPress Support Forums:
    Thank you very much!

    5 months ago

  • Posted a reply to "How to change the header?", on the site WordPress Support Forums:
    In the link you gave me you can see the tiled image at the end…

    5 months ago

  • Posted a reply to "How to change the header?", on the site WordPress Support Forums:
    Yes, that's the one I want to change. And I want the tiled image to…

    5 months ago

  • Created a topic, How to change the header?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Why is the header image multiplying when scrolling?", on the site WordPress Support Forums:
    I mean right now. If you can check it on a larger screen to see…

    7 months ago

  • Posted a reply to "Why is the header image multiplying when scrolling?", on the site WordPress Support Forums:
    But when you are not scrolling the header looks fine even on larger screens?

    7 months ago

  • Posted a reply to "Why is the header image multiplying when scrolling?", on the site WordPress Support Forums:
    The behaviour in the attachment is when I resize the page at 75% with CTRL+ScrollDown.…

    7 months ago

  • Created a topic, Why is the header image multiplying when scrolling?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, How to remove Latest blog from front page?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Javascript error not letting me use MEDIA-GRID plugin", on the site WordPress Support Forums:
    I deactivated all the plugins, but no result. I changed to Twenty Fourteen theme and…

    8 months ago

  • Created a topic, Javascript error not letting me use MEDIA-GRID plugin, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Adding popup with details when a portfolio item is clicked, on the site WordPress Support Forums

    8 months ago

  • Created a topic, How to add the video in sliders?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Can't authorize Jetpack - site_lang_missing, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How to make the mobile nav show entire nav like on desktop?", on the site WordPress Support Forums:
    Doesn't anybody know how to remove the dropdown style from the mobile navigation menu on…

    8 months ago

  • Created a topic, How to make the mobile nav show entire nav like on desktop?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How to change the header image on a certain page?", on the site WordPress Support Forums:
    It doesn't change the header.

    9 months ago

  • Created a topic, How to change the header image on a certain page?, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Why this theme hasn't got a "Theme options" section?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Don't know who was the culprit, but i'm glad it's gone.

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    The problem has gone now, I optimized css and images, I have like 2000+ images,…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    I guess the problem has gone now, I optimized css and the images, I have…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    The error is exactly as I posted, nothing else. The server had 768 MB allocated,…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Ok, now the error has changed a little. [Thu Nov 06 22:02:39 2014] [error] [client…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    # BEGIN WordPress <IfModule mod_rewrite.c> RewriteEngine On RewriteBase / RewriteRule ^index\.php$ - [L] RewriteCond %{REQUEST_FILENAME}…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Yes, the same error.

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Same problem once again...after 6 hours though.

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    The topic can be closed. Thanks.

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    After I deleted the .htaccess file and recreated it from scratch, the website is running…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Yes. The problem is that I can't see the errors right now because the site…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    I don't need the stuff in the old .htaccess, so this means that I can…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Yeah it works, but this is the normal behaviour, it only spikes ocasionally.

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    I deleted the .htaccess, but when I access an article it says 404 Not Found…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    My hosting provider has set the Virtual Memory Usage at 768 MB, he moved it…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    I deleted .htaccess and the website works again. What would be the problem then? Isn't…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Cannot allocate memory: couldn't create child process: /opt/suphp/sbin/suphp for /home/site/public_html/xmlrpc.php This is the only error…

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Of course, the problem appeared again...I think I'm going mad.

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    I can try to enable gzip, maybe this would help.

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    Now all runs just smooth, as it should, so the problem is hard to pinpoint.

    9 months ago

  • Posted a reply to "My .htaccess. Is it set right?", on the site WordPress Support Forums:
    I have a 500 error, my virtual memory usage in cPanel is all over the…

    9 months ago

  • Created a topic, Problem after activating the plugin, on the site WordPress Support Forums

    9 months ago

  • Created a topic, My .htaccess. Is it set right?, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Erro 500 when using goo.gl, on the site WordPress Support Forums

    9 months ago

  • Created a topic, How to translate frontend "order status" from English to Romanian?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, "Sorry, that page does not exist" and footer disappeared, on the site WordPress Support Forums

    11 months ago