WordPress.org

Profiles

ralfsteck

  • Member Since: September 11th, 2014
  • @ralfsteck on WordPress.org
  • Find me on:

  • Posted a reply to Dashboard widget counts wrong, on the site WordPress.org Forums:
    Hi, it seemed to be a Piwik issue. I got 125.000+ events in one day…

    2 months ago

  • Posted a reply to Dashboard widget counts wrong, on the site WordPress.org Forums:
    Hi, what do you want to know? WP, Piwik and all plugins are the current…

    2 months ago

  • Created a topic, Dashboard widget counts wrong, on the site WordPress.org Forums:
    Hi, after returnung from holidays I weas very upset t…

    2 months ago

  • Posted a reply to Konflikt mit Yoast SEO 4.3, on the site WordPress.org Forums:
    Das hat relativ lange geaduert, ja. Bestimmt über 20 Sekunden.

    8 months ago

  • Posted a reply to Konflikt mit Yoast SEO 4.3, on the site WordPress.org Forums:
    Pronblem gelöst. Ich hatte 500 Einträge pro Seite eingestellt (keine Ahnung warum!?!). Seit ich nur…

    8 months ago

  • Posted a reply to Konflikt mit Yoast SEO 4.3, on the site WordPress.org Forums:
    Hallo Bernd, Ich habe den Debug-Modus nach dieser Anleitung eingeschaltet, finde aber keine Debug.log-Datei wie…

    8 months ago

  • Created a topic, Konflikt mit Yoast SEO 4.3, on the site WordPress.org Forums:
    Hallo zusammen, seitdem ich Yoast SEO auf 4.3 aktuali…

    8 months ago

  • Created a topic, Why not captions?, on the site WordPress.org Forums:
    Is there a technical reason why the captions are not u…

    9 months ago

  • Posted a reply to Dashboard graph widget not showing last 30 days, on the site WordPress.org Forums:
    Hi Braekling, resetting settings did the job, thanks.

    11 months ago

  • Posted a reply to IP2Nation Database Update, on the site WordPress.org Forums:
    Hi, there is a button for that in the settings page of the plugin. I…

    11 months ago

  • Created a topic, Dashboard graph widget not showing last 30 days, on the site WordPress.org Forums:
    Hi, until a few days ago the dashboard graph widget (…

    11 months ago

  • Posted a reply to Nothing showing on various templates, on the site WordPress.org Forums:
    Hi, I tried again. Links like in this post (first link) work fine, but other…

    12 months ago

  • Created a topic, Nothing showing on various templates, on the site WordPress.org Forums:
    Hi all, I just installed this plugin so I'm a noob. I…

    1 year ago